<!DOCTYPE html>   
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr-FR" class="no-js"> <!--<![endif]-->

<!-- Deadline Responsive - A Premium News/Magazine Theme by AWESEM (http://www.awesemthemes.com) - Proudly powered by WordPress (http://wordpress.org) -->

<!-- BEGIN head -->
<head>

	<!-- Title -->
	<title>  Astrologie du jour - Radio Vision 2000</title>
	
	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<!-- Favicon & Mobileicon -->
	<link rel="shortcut icon" href="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/five.png" />
	<link rel="apple-touch-icon" href="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/144.png" />
	
	<!-- RSS, Atom & Pingbacks -->
		<link rel="alternate" title="Radio Vision 2000 RSS Feed" href="http://radiotelevision2000.com/home/?feed=rss2" />
		<link rel="alternate" title="RSS .92" href="http://radiotelevision2000.com/home/?feed=rss" />
	<link rel="alternate" title="Atom 0.3" href="http://radiotelevision2000.com/home/?feed=atom" />
	<link rel="pingback" href="http://radiotelevision2000.com/home/xmlrpc.php" />
	
	<!-- Theme Hook -->
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/radiotelevision2000.com\/home\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='announcer-css-css'  href='http://radiotelevision2000.com/home/wp-content/plugins/announcer/public/announcer-styles.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radiotelevision2000.com/home/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto:400|Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/announcer/public/announcer-js.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=2.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=2.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/modernizr.js?ver=2.5.3'></script>
<link rel='https://api.w.org/' href='http://radiotelevision2000.com/home/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiotelevision2000.com/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiotelevision2000.com/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Les ouragans Irma et María ont affecté 9% du secteur agricole dominicain' href='http://radiotelevision2000.com/home/?p=84596' />
<link rel="canonical" href="http://radiotelevision2000.com/home/?p=84598" />
<link rel='shortlink' href='http://wp.me/p6nBCF-m0u' />
<link rel="alternate" type="application/json+oembed" href="http://radiotelevision2000.com/home/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fradiotelevision2000.com%2Fhome%2F%3Fp%3D84598" />
<link rel="alternate" type="text/xml+oembed" href="http://radiotelevision2000.com/home/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fradiotelevision2000.com%2Fhome%2F%3Fp%3D84598&#038;format=xml" />

<!-- This site is using AdRotate v3.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



                 <script type="text/javascript">
                    var wpversion = "4.5.10";
                    var agca_version = "1.5.4.3";
                    var agca_debug = false;
                    var jQueryScriptOutputted = false;
                    var agca_context = "page";
                    var agca_orig_admin_menu = [];
                    function initJQuery() {
                        //if the jQuery object isn't available
                        if (typeof(jQuery) == 'undefined') {
                            if (! jQueryScriptOutputted) {
                                //only output the script once..
                                jQueryScriptOutputted = true;
                                //output the script (load it from google api)
                                document.write("<scr" + "ipt type=\"text/javascript\" src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js\"></scr" + "ipt>");
                            }
                            setTimeout("initJQuery()", 50);
                        } else {
                            jQuery(function() {
                                try
                                {
                                                                                    jQuery('#wpadminbar').show();
                                    
                                                    
                                                                                                                                                


                                                                                                                                                                                                                                                
                                                }catch(ex){}
                            });
                        }
                    }
                    initJQuery();
                </script>
                 <script type="text/javascript">
                     var agca_global_plugin_url = 'http://radiotelevision2000.com/home/wp-content/plugins/ag-custom-admin/';                 </script>
                <script type="text/javascript" src="http://radiotelevision2000.com/home/wp-content/plugins/ag-custom-admin/script/ag_script.js?ver=1.5.4.3"></script>
                <script type="text/javascript">
                jQuery(document).ready(function(){
                                });
                </script>
                    <style type='text/css' media='screen'>
	body{ font-family:"Roboto", arial, sans-serif;}
	h1{ font-family:"Roboto", arial, sans-serif;}
	h2{ font-family:"Roboto", arial, sans-serif;}
	h3{ font-family:"Roboto", arial, sans-serif;}
	h4{ font-family:"Roboto", arial, sans-serif;}
	h5{ font-family:"Roboto", arial, sans-serif;}
	h6{ font-family:"Roboto", arial, sans-serif;}
	blockquote{ font-family:"Roboto", arial, sans-serif;}
	p{ font-family:"Roboto", arial, sans-serif;}
	li{ font-family:"Open Sans", arial, sans-serif;}
	#main-nav ul li.current-menu-item a
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><meta name="google-site-verification" content="OabSNouXAPiSu01Rur-1OLI-1e8WIiqfkiT2xdAD9As" />
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Astrologie du jour" />
<meta property="og:url" content="http://radiotelevision2000.com/home/?p=84598" />
<meta property="og:description" content="BELIER Amour Aujourd&rsquo;hui, la vie amoureuse de la plupart d&rsquo;entre vous prendra une tournure très concrète. Ils auront l&rsquo;occasion d&rsquo;approfondir dans les meilleures conditions …" />
<meta property="article:published_time" content="2017-10-11T23:54:20+00:00" />
<meta property="article:modified_time" content="2017-10-11T23:54:20+00:00" />
<meta property="og:site_name" content="Radio Vision 2000" />
<meta property="og:image" content="http://i0.wp.com/radiotelevision2000.com/home/wp-content/uploads/2014/07/horoscope-290x280.gif?fit=290%2C280" />
<meta property="og:image:width" content="290" />
<meta property="og:image:height" content="280" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="http://i0.wp.com/radiotelevision2000.com/home/wp-content/uploads/2014/07/horoscope-290x280.gif?fit=290%2C280&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="257c7c1e0c11e72b6f63e3f09aa134e0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>	
	<!-- CSS -->
	<link rel="stylesheet" href="http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/style.css" media="screen" />
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Noticia+Text:400,700italic,700,400italic" media="screen" />
	<style>
				*::selection { background: #f07b00; }
		*::-moz-selection { background: #f07b00; }
		body { background: #ffffff  }
		a, .tabs ul.nav li a:hover, .tabs ul.nav li.active a, .dropcap, .toggle.hover .toggle-title, li.comment cite a:hover, h3.widget-title, .post-meta .meta-title:hover, .the-latest a:hover h4, .aw_socialcounter_widget li a:hover, .aw_tabbed_widget #tab-latest-comments a:hover { color: #f07b00; }
		a:hover { color: #b30000; }
		input[type="url"]:focus, input[type="text"]:focus, input[type="email"]:focus, input[type="password"]:focus, input[type="search"]:focus, textarea:focus { border-color: #f07b00; }
		#searchsubmit, .highlight, .aw_tabbed_widget .tabs ul.nav li.active a, footer .aw_tabbed_widget .tabs ul.nav li.active a, #top .aw_tabbed_widget .tabs ul.nav li.active a, .aw_tabbed_widget .tabs ul.nav li a:hover, footer .aw_tabbed_widget .tabs ul.nav li a:hover, #top .aw_tabbed_widget .tabs ul.nav li a:hover, .aw_twitter_widget .twitter-icon, .testimonial-icon, #top-closed:hover, .flex-control-nav a:hover, .flex-control-nav a.flex-active { background-color: #f07b00; }
		.submit, input[type="submit"] { background-color: #f07b00; border-color: #b45c00; }
		.submit:hover, input[type="submit"]:hover { background-color: #b30000; border-color: #860000; }
		#searchsubmit:hover { background-color: #b30000; }
		.toggle.hover .toggle-icon { border-top-color: #f07b00; }
		.toggle.hover.active .toggle-icon { border-bottom-color: #f07b00; }
		.flex-direction-nav li .flex-prev:hover { border-right-color: #f07b00; }
		.flex-direction-nav li .flex-next:hover { border-left-color: #f07b00; }
		@media only screen and (min-width: 768px) and (max-width: 959px) {
			.aw_tabbed_widget .tabs ul.nav li a:hover, .tabs ul.nav li.active a { color: #f07b00; }
		}
		@media screen and (max-width: 767px) {
			.tabs ul.nav li a:hover, .tabs ul.nav li.active a { color: #f07b00; }
		}
	</style>
		
	<!--[if IE 8]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->

	<!-- Links: RSS + Atom Syndication + Pingback etc. -->
	<link rel="alternate" type="application/rss+xml" title="Radio Vision 2000 RSS Feed" href="http://radiotelevision2000.com/home/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://radiotelevision2000.com/home/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://radiotelevision2000.com/home/?feed=atom" />
	<link rel="pingback" href="http://radiotelevision2000.com/home/xmlrpc.php" />
	
<!-- END head -->
</head>

<!-- BEGIN body -->
<body class="single single-post postid-84598 single-format-standard unknown">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


		
	
	<!-- BEGIN #top-nav -->
	<nav id="top-nav" class="menu-nav">
		
		<!-- BEGIN .container -->
		<div class="container">

			<div class="grid-9"><ul id="menu-top" class="menu"><li id="menu-item-52438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52438"><a href="http://radiotelevision2000.com/home/?page_id=18140">Programmation</a></li>
<li id="menu-item-52440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52440"><a href="#">Annonces</a>
<ul class="sub-menu">
	<li id="menu-item-52441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52441"><a href="http://radiotelevision2000.com/home/?cat=19">A Louer</a></li>
	<li id="menu-item-52442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52442"><a href="http://radiotelevision2000.com/home/?cat=18">A vendre</a></li>
	<li id="menu-item-52443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52443"><a href="http://radiotelevision2000.com/home/?cat=20">Offre d&#8217;emploi</a></li>
	<li id="menu-item-52444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52444"><a href="http://radiotelevision2000.com/home/?cat=11">Recrutement</a></li>
	<li id="menu-item-52448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52448"><a href="http://radiotelevision2000.com/home/?cat=1311">Météo</a></li>
</ul>
</li>
<li id="menu-item-52445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52445"><a href="http://radiotelevision2000.com/home/?page_id=15121">Archives</a></li>
<li id="menu-item-52446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52446"><a href="http://radiotelevision2000.com/home/?page_id=27">Contact</a></li>
</ul></div>			
			<!-- BEGIN #date -->
			<div id="date" class="grid-3">
				<p class="text-right margin-0">
					<span class="rounded">Thursday 12 Oct 2017</span>
				</p>
			</div>
			<!-- END #date -->
				
			<div class="clear"></div>
		
		</div>
		<!-- END .container -->
    
	</nav>
	<!-- END #top-nav -->
	
	  	
	<!-- BEGIN #wrapper -->
	<div id="wrapper" class="container">

		<!-- BEGIN header -->
		<header>
		
						
			<div class="header-wrapper">
								
				<!-- BEGIN #logo -->
				<div id="logo" class="leaderboard-true">
				
										<a href="http://radiotelevision2000.com/home"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2017/01/logo-1.png" alt="Radio Vision 2000"/></a>
									
				</div>
				<!-- END #logo -->
				
				<!-- BEGIN #leaderboard -->
				<div id="leaderboard">
				
<div class="g g-2"><div class="g-single a-7"><a href="%link%"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2017/03/Vision2000_728x90_fr-01.png"  style="width:728px;"/></a></div></div>					
				
				</div>
				<!-- END #leaderboard -->
				
				<div class="clear"></div>
			
			</div>
			
						
			<div class="clear"></div>
			
			<!-- BEGIN #main-nav -->
			<nav id="main-nav" class="grid-12 menu-nav">

				<div class="menu-menu-container"><ul id="main-nav-menu" class="menu"><li id="menu-item-15109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15109"><a href="http://radiotelevision2000.com/home/">Accueil</a></li>
<li id="menu-item-78706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-78706"><a href="http://radiotelevision2000.com/home/?cat=23">Nouvelles</a></li>
<li id="menu-item-15153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15153"><a href="http://radiotelevision2000.com/home/?cat=3">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-50510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50510"><a href="http://radiotelevision2000.com/home/?cat=15758">Dossiers élections</a></li>
</ul>
</li>
<li id="menu-item-15152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15152"><a href="http://radiotelevision2000.com/home/?cat=6">Economie</a></li>
<li id="menu-item-15156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15156"><a href="http://radiotelevision2000.com/home/?cat=13">Sport</a></li>
<li id="menu-item-15102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15102"><a href="http://radiotelevision2000.com/home/?cat=4">Astrologie</a></li>
<li id="menu-item-15151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15151"><a href="http://radiotelevision2000.com/home/?cat=5">Culture et Société</a></li>
<li id="menu-item-52449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52449"><a href="#">Autres&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-18147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18147"><a href="http://radiotelevision2000.com/home/?cat=74">Justice</a></li>
	<li id="menu-item-15155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15155"><a href="http://radiotelevision2000.com/home/?cat=12">Santé</a></li>
	<li id="menu-item-15154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15154"><a href="http://radiotelevision2000.com/home/?cat=8">Tourisme et environnement</a></li>
	<li id="menu-item-52450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52450"><a href="http://radiotelevision2000.com/home/?cat=1311">Météo</a></li>
</ul>
</li>
<li id="menu-item-52558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52558"><a href="#">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-52559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52559"><a href="http://radiotelevision2000.com/home/?page_id=15035">Nos Émissions En Podcasting</a></li>
	<li id="menu-item-52560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52560"><a href="http://radiotelevision2000.com/home/?page_id=52554">Nos Journaux En Podcasting</a></li>
</ul>
</li>
</ul></div>				
				<div class="clear"></div>
            
			</nav>
			<!-- END #main-nav -->
			<div><marquee style='' scrollamount='4' scrolldelay='3' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a target='_self' href='#'>RESEAU NATIONAL RADIO VISION 2000: 8 stations de Vision 2000 à travers le pays, Port au Prince: 99.3 FM - Jacmel 90.9 FM  -  RTNO-Port de Paix: 92.5 FM  -  GONAIVES: 98.1 FM - MILLIENIUM-Saint Marc: 99.9 FM  - Cayes:  101.7 FM - Cap-Haitien: 105.7 FM - PUISSANCE FM-Mirbalais: 99.9 FM 
</a></marquee></div>			<div class="clear"></div>
		
		</header>
		<!-- END header -->
		
		

<!-- BEGIN .grid-8 -->
<div class="grid-8">

		
	<!-- BEGIN .post -->
<div class="post-84598 post type-post status-publish format-standard has-post-thumbnail hentry category-astrologie odd" id="post-84598">
	
	<!-- BEGIN .entry-header -->
	<div class="entry-header">
	
				
		<h1>Astrologie du jour</h1>
		
							
	</div>
	<!-- BEGIN .entry-header -->
	
	<!-- BEGIN .entry-meta -->
	<div class="entry-meta">
	
		<p>Par admin dans <a href="http://radiotelevision2000.com/home/?cat=4" rel="category">Astrologie</a> &middot; 11  octobre  2017</p>
		
				
	</div>
	<!-- END .entry-meta -->
		
	<!-- BEGIN .entry -->
	<div class="entry">
					
		<p>BELIER</p>
<p><em>Amour</em></p>
<p>Aujourd&rsquo;hui, la vie amoureuse de la plupart d&rsquo;entre vous prendra une tournure très concrète. Ils auront l&rsquo;occasion d&rsquo;approfondir dans les meilleures conditions les modes de communications par le corps. Sans aller jusqu&rsquo;à la paranoïa, observez une hygiène intime très stricte et veillez à ce que vos divers partenaires fassent pareillement si vous voulez éviter de fâcheuses complications.</p>
<p><em>Argent</em></p>
<p>L&rsquo;environnement astral de la présente journée pourra vous ouvrir l&rsquo;appétit pour les gains pécuniaires au point de dépasser tous vos espoirs. La spéculation, en particulier, sera très alléchante et, pour une fois, vous feriez bien de succomber à la tentation. On ne peut évidemment prétendre que l&rsquo;opération se fera sans risques, mais ceux-ci seront acceptables si vous savez vous cantonner dans les limites raisonnables.</p>
<p><em>Santé</em></p>
<p>Vous bénéficierez d&rsquo;un tonus et d&rsquo;une vitalité insufflés par la planète Mars, qui vous aideront à surmonter vos tendances à la déprime. Organisez-vous un emploi du temps bien chargé, en panachant judicieusement les tâches domestiques ou professionnelles et les loisirs que vous aimez. Ne restez pas oisif, car c&rsquo;est l&rsquo;activité qui vous sauvera.</p>
<p><em>Travail</em></p>
<p>Excellente journée, où vous pourrez tout entreprendre avec une chance de succès. Les contacts avec l&rsquo;étranger seront facilités, et vous trouverez peut-être là une occasion inespérée de vous mettre en valeur.</p>
<p><em>Citation</em></p>
<p>Le secret de réussir c&rsquo;est d&rsquo;être adroit, non d&rsquo;être utile (Florian).</p>
<p><em>Famille/foyer</em></p>
<p>Cette journée annonce quelques problèmes domestiques qui sont peut-être dus à votre changement d&rsquo;attitude concernant le budget familial. Faites preuve de bon sens.</p>
<p><em>Vie sociale</em></p>
<p>Vous aurez, en toute vraisemblance, l&rsquo;occasion aujourd&rsquo;hui de côtoyer des personnes susceptibles de vous amuser et de vous changer les idées. Profitez-en à fond afin de vous rafraîchir physiquement et moralement.</p>
<p><em>Nombre chance</em></p>
<p>166</p>
<p><em>Clin d&rsquo;oeil</em></p>
<p>Ne soyez pas égoïste et capricieux si vous tenez à l&rsquo;estime de vos proches.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>TAUREAU</p>
<h2><em>Amour</em></h2>
<p>Avec la présente configuration astrale, il est certain que vous devrez faire un grand effort pour préserver la bonne entente conjugale. Essayez de mieux comprendre votre partenaire : il est possible qu&rsquo;il se sente aussi seul ou désemparé que vous. Une conversation franche et calme pourrait dissiper bien des malentendus. Célibataire, l&rsquo;influence de Jupiter dans votre signe donnera le top départ à une période propice aux rencontres amoureuses de qualité. Peut-être allez-vous cette fois croiser quelqu&rsquo;un qui vous fera battre le coeur. En tout cas, gardez l&rsquo;espoir !</p>
<h2><em>Argent</em></h2>
<p>Le secteur argent sera mis en vedette. Les planètes qui l&rsquo;occupent formeront quelques combinaisons négatives, ce qui doit vous inciter à la prudence, surtout si vous jouez en Bourse. Ce ne sera pas le moment de vous lancer dans des placements hasardeux. En revanche, vous pouvez compter sur une aide financière familiale ou sur une prime quelconque pour améliorer votre train de vie. Si vous envisagez de changer d&rsquo;appartement ou de voiture, ce devrait être bientôt possible.</p>
<h2><em>Santé</em></h2>
<p>Avec le Soleil, Mercure et Uranus dans les parages, vous ne risquez pas de manquer de tonus. Vous en aurez même à revendre, ce qui risque de perturber votre équilibre et votre sommeil. Le truc ? Apprendre à respirer profondément, à doser vos efforts, et à relâcher la pression. A proscrire absolument : l&rsquo;abus de café et de cigarettes.</p>
<h2><em>Travail</em></h2>
<p>Le sérieux, la persévérance, le sens de la discipline ne seront plus, comme récemment, vos atouts majeurs dans le domaine professionnel. Par conséquent, si des obstacles se dressent sur votre route, vous aurez tendance à vous décourager plus rapidement et à baisser les bras.</p>
<h2><em>Citation</em></h2>
<p>Si c&rsquo;est un destin inévitable, pourquoi vouloir l&rsquo;éviter ? (Solon).</p>
<h2><em>Famille/foyer</em></h2>
<p>En famille, vous serez le centre de toutes les attentions, et cela ne vous déplaira pas, bien au contraire ! Vous jouirez de l&rsquo;admiration et de l&rsquo;affection de tous.</p>
<h2><em>Vie sociale</em></h2>
<p>Vous devrez rechercher la réconciliation avec l&rsquo;un de vos amis dans les plus brefs délais. Plus tard, il sera trop tard pour éviter une amère rupture ou du moins une brouille très désagréable. &laquo;&nbsp;Si donc, lorsque tu présentes ton offrande à l&rsquo;autel, tu te souviens que ton frère a quelque chose contre toi, laisse là ton offrande, et va d&rsquo;abord te réconcilier avec ton frère ; puis reviens présenter ton offrande&nbsp;&raquo; (Evangile).</p>
<h2><em>Nombre chance</em></h2>
<p>743</p>
<h2><em>Clin d&rsquo;oeil</em></h2>
<p>Faites bouger les choses, oui, mais sans forcer la dose. Sortir de la routine ne nécessite pas de tout casser.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>GEMEAUX</p>
<h2><em>Amour</em></h2>
<p>Avec ce climat planétaire à prépondérance plutonienne, vos amours conjugales ne devraient guère poser de problèmes ; mais en échange vous ne devez guère vous attendre à une journée exceptionnellement euphorique. Ce sera donc le train-train, une routine agréable si vous avez la sagesse de comprendre que ce sont les petits riens de la vie quotidienne et non les grands élans passionnels qui font le bonheur. Coeurs esseulés, il faudra y mettre du vôtre si vous voulez faire de nouvelles rencontres, car la présence de Pluton dans votre Ciel diminuera un peu votre chance côté coeur.</p>
<h2><em>Argent</em></h2>
<p>Votre équilibre pécuniaire de base devrait rester solide. Mais vous devrez tout de même vous méfier de l&rsquo;impact de Saturne. Il pourra affecter votre comportement en matière d&rsquo;argent. Attention, donc, si des envies folles vous passent par la tête, à ne pas jeter vos économies par les fenêtres. Si vous êtes en voyage, notamment, méfiez-vous de la griserie afin d&rsquo;éviter les dépenses superflues.</p>
<h2><em>Santé</em></h2>
<p>Aucune planète ne touche directement les secteurs de votre thème liés à la santé, ce qui vous met à l&rsquo;abri de problèmes. Reste que votre signe sera exposé à quelques turbulences, ce qui doit vous inciter à prendre davantage soin de vous. Pour certains, Uranus peut accentuer leur nervosité et perturber leur sommeil, tandis que Jupiter risque de les pousser à des excès.</p>
<h2><em>Travail</em></h2>
<p>Vous cherchez du travail ? Dans ce cas, soyez patient : vous aurez bientôt des chances de trouver un emploi correspondant à vos goûts et à vos capacités. Et si vous tenez à améliorer vos conditions de travail, relisez votre contrat et voyez si vous pouvez faire accepter de changer les méthodes ou les horaires.</p>
<h2><em>Citation</em></h2>
<p>Promettre et tenir sont deux (Antoine Loisel).</p>
<h2><em>Famille/foyer</em></h2>
<p>En famille, le dialogue sera favorisé. Ce sera le moment de resserrer vos liens avec vos parents. Si un conflit vous oppose à eux, profitez de cette ambiance pour tenter de le résoudre : vous trouverez certainement un terrain d&rsquo;entente.</p>
<h2><em>Vie sociale</em></h2>
<p>Grâce à l&rsquo;influence positive des gens de votre entourage, votre vie sociale sera excitante et passionnante. En vérité, vous ferez des rencontres et élargirez agréablement le cercle de vos connaissances. Avec un tel feu roulant de mondanités, vous n&rsquo;aurez guère le temps de vous ennuyer.</p>
<h2><em>Nombre chance</em></h2>
<p>580</p>
<h2><em>Clin d&rsquo;oeil</em></h2>
<p>Ne suivez pas trop de pistes à la fois. Qui trop embrasse mal étreint !</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>CANCER</p>
<h2><em>Amour</em></h2>
<p>Ce qui est important, cette fois, ce sera de ne pas vous dérober à vos responsabilités conjugales. Votre conjoint vous le pardonnerait très difficilement. En revanche, si vous trouvez le courage de prendre certaines décisions difficiles mais indispensables, vous pourrez renforcer vos liens avec l&rsquo;autre. Célibataire, vous n&rsquo;échapperez sûrement pas au coup de foudre cette fois sous l&rsquo;égide de Vénus (amour), de Jupiter (succès, plaisir) et d&rsquo;Uranus (bouleversements imprévus). Il y aura de l&rsquo;électricité positive dans l&rsquo;air !</p>
<h2><em>Argent</em></h2>
<p>Côté argent, vous devrez éviter de faire des folies, et vous méfier des envies qui vous passeront par la tête. Si vous restez raisonnable, votre équilibre budgétaire sera solide. Les natifs qui économiseront pourront bientôt s&rsquo;offrir un bel objet auquel ils rêvent depuis longtemps.</p>
<h2><em>Santé</em></h2>
<p>Grâce au bon influx d&rsquo;Uranus, vous serez dans une forme excellente pour agir avec un maximum de chance de réussite, et cela dans tous les domaines. Vous aurez tous les atouts en main pour satisfaire vos ambitions et pour prendre un tournant décisif. A vous de montrer ce dont vous êtes capable.</p>
<h2><em>Travail</em></h2>
<p>Travailler, travailler, c&rsquo;est tout ce qui vous intéressera vraiment aujourd&rsquo;hui. Et vous le ferez bien, en assumant correctement les responsabilités qui vous seront confiées. On ne pourra rien vous reprocher. Cependant, le climat astral vous rendra parfois la tâche ardue, exigera de vous des efforts et du courage.</p>
<h2><em>Citation</em></h2>
<p>Le pauvre est odieux, même à son ami (Livre des Proverbes).</p>
<h2><em>Famille/foyer</em></h2>
<p>Vous serez d&rsquo;humeur assez capricieuse, à en juger par cette ambiance astrale. Attention, ne vous avisez pas de lasser la patience de votre entourage familial. Si vous sentez que vous n&rsquo;arriverez pas à vous dominer, alors prenez la ferme résolution de rester muet comme une carpe dans toute la mesure du possible, en méditant ce conseil de Tchouang-Tseu : &laquo;&nbsp;Le meilleur usage que l&rsquo;on puisse faire de la parole est de se taire&nbsp;&raquo;.</p>
<h2><em>Vie sociale</em></h2>
<p>Avec Pluton, influençant seul la zone amitiés, gare aux petites embrouilles entre copains ! Mais Vénus devrait ensuite ramener tout le monde à de meilleurs sentiments.</p>
<h2><em>Nombre chance</em></h2>
<p>304</p>
<h2><em>Clin d&rsquo;oeil</em></h2>
<p>Tout sera plus facile si vous abordez vos problèmes séparément, un à un, avec calme et lucidité.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>LION</p>
<h2><em>Amour</em></h2>
<p>Vos émotions amoureuses se caractériseront par leur profondeur et leur sincérité. Bien qu&rsquo;habituellement peu démonstratif dans vos manifestations sentimentales, vous arriverez cette fois à dire, avec délicatesse et conviction, tout votre amour à votre conjoint ou partenaire. Le résultat sera merveilleux ! Célibataire, l&rsquo;union libre et même le mariage à l&rsquo;essai, que vous avez prônés à cor et à cri jusqu&rsquo;ici, ne vous intéresseront plus ; vous voudriez du solide maintenant !</p>
<h2><em>Argent</em></h2>
<p>Prenez le taureau par les cornes et attaquez-vous rapidement à un problème financier qui commence à devenir sérieux. Plus vous attendrez, plus vous aurez des difficultés, ensuite, à trouver une solution avantageuse.</p>
<h2><em>Santé</em></h2>
<p>Ne doutez pas de l&rsquo;influence bienfaisante de Vénus. Votre réserve et votre prudence vous rendront sûr de votre équilibre vital et des choix que vous faites ou des décisions que vous prenez en ce qui concerne votre santé. Votre dynamisme et votre joie de vivre seront à leur comble.</p>
<h2><em>Travail</em></h2>
<p>Relations très explosives dans votre milieu professionnel. Vous n&rsquo;aurez pas l&rsquo;esprit d&rsquo;équipe. Si vous êtes malgré tout obligé de travailler en collaboration étroite, il y aura des heurts parfois violents.</p>
<h2><em>Citation</em></h2>
<p>Au pauvre, même sa nuit de noces est courte (proverbe polonais).</p>
<h2><em>Famille/foyer</em></h2>
<p>Si vous envisagez de déménager, la journée se prêtera bien à la recherche d&rsquo;une maison ou d&rsquo;un appartement. Promenez-vous à l&rsquo;aventure, en dehors de vos itinéraires habituels, et, avec le soutien de Pluton, vous trouverez ce qui pourrait probablement vous convenir.</p>
<h2><em>Vie sociale</em></h2>
<p>Vous serez très occupé aujourd&rsquo;hui et vous aurez peu de temps à consacrer à la lecture, qui est pour votre esprit une alimentation indispensable. Ne lisez donc pas les bons livres : il y en a vraiment trop. Lisez uniquement les meilleurs.</p>
<h2><em>Nombre chance</em></h2>
<p>750</p>
<h2><em>Clin d&rsquo;oeil</em></h2>
<p>Ne sacrifiez pas votre bonheur à l&rsquo;appât du gain.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>VIERGE</p>
<h2><em>Amour</em></h2>
<p>L&rsquo;impact du Soleil sera tout à fait bénéfique sur le plan conjugal. Il promet aux natifs vivant en couple une journée bien agréable à vivre, marquée par la sensualité, la complicité et la tendresse. Vous serez en parfaite osmose avec votre conjoint ou partenaire. Célibataire, trois planètes bien gentilles vous promettent une rencontre palpitante. Celui (ou celle) que vous allez croiser saura vibrer au même niveau que vous, et partagera votre sens de l&rsquo;absolu et votre besoin de sexualité explosive.</p>
<h2><em>Argent</em></h2>
<p>Ne vous lancez pas dans des opérations financières douteuses, particulièrement si elles affectent des tierces personnes dépendant de vous. Patientez encore quelque temps avant de tenter votre chance avec un certain bonheur, car l&rsquo;ambiance astrale de la journée ne vous sera guère favorable.</p>
<h2><em>Santé</em></h2>
<p>Stimulé par le Soleil en bel aspect, vous ne risquez pas de retenir l&rsquo;eau ou les graisses. Vous pourrez donc vous permettre de manger un peu plus de viande que d&rsquo;habitude et vous passer d&rsquo;aliments diurétiques. En revanche, n&rsquo;abusez pas des condiments, des épices et du sel. Evitez les plats pimentés et veillez à bien équilibrer vos repas. Ne mangez tout de même pas trop de viande rouge afin d&rsquo;éviter l&rsquo;hypertension et les ennuis cardio-vasculaires.</p>
<h2><em>Travail</em></h2>
<p>Les planètes n&rsquo;ayant pas d&rsquo;effet direct sur votre vie professionnelle cette fois, votre situation devrait être stable et sans histoire. Mais attention : Saturne mal aspecté risque de vous mettre de mauvaise humeur. A force de ronchonner, de contester, voire d&rsquo;agresser vos collègues, vous allez finir par vous mettre tout le monde à dos !</p>
<h2><em>Citation</em></h2>
<p>Celui qui sait quand il a assez n&rsquo;est pas fou (proverbe anglais).</p>
<h2><em>Famille/foyer</em></h2>
<p>Les personnes âgées de votre entourage familial auront droit à votre sollicitude renouvelée. Vous chercherez à établir de bonnes relations avec vos parents, et saurez être là pour les épauler si jamais ils en ont besoin.</p>
<h2><em>Vie sociale</em></h2>
<p>La Lune en cet aspect accentuera les difficultés dans vos relations sociales. Par contre, les amis intimes vous procureront de grandes joies ; vous pourrez leur faire confiance et compter sur leur soutien.</p>
<h2><em>Nombre chance</em></h2>
<p>948</p>
<h2><em>Clin d&rsquo;oeil</em></h2>
<p>Soyez disposé à faire le premier pas et les concessions nécessaires pour ramener la bonne entente.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>BALANCE</p>
<h2><em>Amour</em></h2>
<p>Vous déploierez des trésors de tendresse et d&rsquo;ingéniosité pour resserrer les liens qui vous unissent à votre conjoint ou partenaire. Vos louables efforts seront vite récompensés par les astres. Si vous êtes libre, attention aux complications amoureuses ! Vous serez un tel bourreau des coeurs que vous en arriverez à vous tromper même dans les prénoms de vos conquêtes !</p>
<h2><em>Argent</em></h2>
<p>Vous aurez probablement des achats à faire pour les enfants ou pour la maison. S&rsquo;ils s&rsquo;avèrent manifestement indispensables, allez-y sans crainte. Pensez cependant à garder un peu d&rsquo;argent de côté pour pouvoir faire face à des dépenses imprévisibles. Si vous calculez trop juste, vous courrez le risque de vous retrouver dans une impasse, car la vie de tout un chacun comporte bien des aléas. Prévoir, c&rsquo;est pouvoir !</p>
<h2><em>Santé</em></h2>
<p>Si vous n&rsquo;avez pas la chance de posséder un petit jardin et de pouvoir faire pousser des fleurs ou des légumes, essayez de faire beaucoup de marche pour vous tenir en forme. Même dans la plus polluée des villes, on peut trouver un coin protégé &#8211; parc, bois, etc. Vous pourrez aussi faire du vélo, un sport excellent pour développer la résistance physique et améliorer le souffle.</p>
<h2><em>Travail</em></h2>
<p>Ce climat planétaire laisse prévoir une période où seules vos initiatives personnelles auront des répercussions sur la vie quotidienne dans votre travail et sur l&rsquo;évolution de votre carrière. Or, étant donné le nombres d&rsquo;astres qui sont à présent favorablement placés pour vous, vous aurez justement envie de prendre des initiatives et, mieux, vous ferez les bons choix.</p>
<h2><em>Citation</em></h2>
<p>N&rsquo;appelle pas tout le village pour faire tourner ton moulin à huile (proverbe indien).</p>
<h2><em>Famille/foyer</em></h2>
<p>De nombreuses planètes influencent en ce moment les secteurs de votre thème liés à la vie de famille. Pour la plupart d&rsquo;entre vous, ces astres se contenteront de semer une belle agitation dans la vie quotidienne. Quelques-uns pourront toutefois connaître des difficultés en famille, à la suite peut-être de l&rsquo;évolution de leur vie amoureuse ou professionnelle.</p>
<h2><em>Vie sociale</em></h2>
<p>Sur le plan social et relationnel, ce Mercure sera particulièrement précieux. Son rôle consistera, non pas à rendre les natifs plus méfiants qu&rsquo;à l&rsquo;accoutumée ou plus critiques vis-à-vis d&rsquo;autrui, mais au contraire plus nuancés et plus fins dans leur jugement, lequel sera basé principalement sur l&rsquo;instinct et le flair.</p>
<h2><em>Nombre chance</em></h2>
<p>382</p>
<h2><em>Clin d&rsquo;oeil</em></h2>
<p>Ne mélangez pas les affaires et les sentiments.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>SCORPION</p>
<h2><em>Amour</em></h2>
<p>Une crise d&rsquo;individualisme exagéré risque de secouer votre couple et présenter quelque danger. Même si pour votre équilibre personnel vous avez besoin d&rsquo;un espace de solitude pour vous retrouver, montrez à l&rsquo;autre que vous ne vous désintéressez pas de lui. Si vous vivez seul, cette situation vous pèsera, et vous serez d&rsquo;humeur à tomber amoureux. Mais attention, si vous vous prenez de passion pour un(e) collègue de travail, ce qui est fort possible, ne foncez pas à l&rsquo;aveuglette pour déclarer votre flamme.</p>
<h2><em>Argent</em></h2>
<p>Prestige, standing, voilà des mots qui résonneront bien à vos oreilles. Vous y attacherez beaucoup d&rsquo;importance. Toutefois, veillez à ne pas juger les gens sur l&rsquo;extérieur, ou vous pourriez avoir quelques désillusions.</p>
<h2><em>Santé</em></h2>
<p>Il est temps que vous vous débarrassiez de votre mauvaise habitude d&rsquo;escamoter le petit-déjeuner. Pluton vous y aidera. Même si vous avez l&rsquo;impression de ne rien pouvoir avaler d&rsquo;autre qu&rsquo;une tasse de café, commencez par ajouter un jus de fruit frais et une ou deux tartines de pain complet légèrement beurrées. Il vous sera ensuite plus facile de prendre en plus un yaourt, en alternance avec un oeuf dur ou sur le plat, ou une petite tranche de jambon.</p>
<h2><em>Travail</em></h2>
<p>Mercure vous inclinera aujourd&rsquo;hui à la démesure. Il vous faudra donc faire un effort exceptionnel pour garder le sens des justes proportions si vous voulez rester efficace pour mener à bien les affaires qui vous tiennent à coeur. Evitez de vous disperser en entreprenant trop de choses à la fois ; rappelez-vous constamment que &laquo;&nbsp;qui trop embrasse mal étreint&nbsp;&raquo; (proverbe français).</p>
<h2><em>Citation</em></h2>
<p>Il faut découdre et non déchirer l&rsquo;amitié (Caton le Censeur).</p>
<h2><em>Famille/foyer</em></h2>
<p>Votre foyer sera probablement le théâtre de profonds changements. Il se pourrait, entre autres événements, que vous deviez procéder à un déménagement. Votre conjoint, vos enfants ou vos autres proches seront en l&rsquo;occurrence d&rsquo;un secours précieux, et l&rsquo;ambiance familiale sera très gaie.</p>
<h2><em>Vie sociale</em></h2>
<p>Votre humeur s&rsquo;annonce drôlement fluctuante. Vos proches ne sauront pas trop sur quel pied danser avec vous. Vous ne serez pas à prendre avec des pincettes. La moindre remarque risque de vous mettre hors de vous.</p>
<h2><em>Nombre chance</em></h2>
<p>898</p>
<h2><em>Clin d&rsquo;oeil</em></h2>
<p>Ne rendez pas votre entourage responsable de vos sautes d&rsquo;humeur.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>SAGITTAIRE</p>
<h2><em>Amour</em></h2>
<p>Natif marié, le Soleil en cet aspect va décupler votre magnétisme et votre envie d&rsquo;être admiré en amour. Il n&rsquo;est pas impossible que vous croisiez cette fois quelqu&rsquo;un qui vous fera battre le coeur très vite. Vous serez extrêmement sensible à l&rsquo;appel de l&rsquo;aventure. Attention, ne flirtez pas sous le nez de votre conjoint, sinon gare ! Célibataire, la planète Vénus vous inclinera à la folie amoureuse. Méfiez-vous de vos emballements, qui pourraient se transformer en passions dévastatrices. Faites intervenir votre bon sens et votre sang-froid.</p>
<h2><em>Argent</em></h2>
<p>Journée de chance pour tous les natifs, à condition de savoir et de vouloir utiliser les atouts qu&rsquo;ils possèdent. Un succès financier spectaculaire est possible dans les domaines de l&rsquo;art, des antiquités ou de l&rsquo;immobilier.</p>
<h2><em>Santé</em></h2>
<p>Les planètes Mars et Neptune gérant ensemble votre secteur santé, voilà qui peut donner une forme un peu fluctuante. Rien de grave, n&rsquo;ayez pas peur. Mais un coup de fatigue peut vous freiner à l&rsquo;improviste et, avec la charge de travail que vous devez assumer, ce ne sera pas de gaieté de coeur. Cherchez à vous divertir ou à vous gâter un peu.</p>
<h2><em>Travail</em></h2>
<p>Mercure aura un impact direct sur votre vie professionnelle. Donc, votre vivacité d&rsquo;esprit vous aidera à travailler vite et bien. Mais attention, cette position de Mars pourra par moments vous rendre trop nerveux ou maladroit dans vos relations avec votre entourage professionnel.</p>
<h2><em>Citation</em></h2>
<p>Pour moi, je n&rsquo;ai qu&rsquo;un besoin, celui de réussir (Napoléon).</p>
<h2><em>Famille/foyer</em></h2>
<p>Si des événements familiaux vous mettent en cause, ne vous affolez surtout pas. Observez ce qui se passe et agissez au mieux, tout rentrera assez vite dans l&rsquo;ordre. Cet impact plutonien pourra aussi jouer sur votre lieu de vie, d&rsquo;une manière sans doute positive : il est possible, donc, que vous décidiez de déménager.</p>
<h2><em>Vie sociale</em></h2>
<p>Les astres vous permettront de passer en douceur le cap de cette journée, à condition que vous fassiez preuve de souplesse et de sens de l&rsquo;adaptation. Mais si vous vous braquez ou si vous vous montrez agressif, par réaction de défense, vous ne parviendrez qu&rsquo;à aggraver les problèmes.</p>
<h2><em>Nombre chance</em></h2>
<p>502</p>
<h2><em>Clin d&rsquo;oeil</em></h2>
<p>Montrez-vous d&rsquo;une grande compréhension envers les erreurs des autres.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>CAPRICORNE</p>
<h2><em>Amour</em></h2>
<p>Dans le couple, l&rsquo;entente aura de grandes chances d&rsquo;être parfaite grâce au soutien de Vénus bien aspectée. Évitez surtout de la troubler par une certaine instabilité d&rsquo;humeur. Tâchez d&rsquo;être plus constant dans votre manière de vous comporter. Célibataire, sous l&rsquo;aile de la planète Mercure, en position idéale, les amours seront bonnes. Toutefois, elles accuseront un caractère plus intellectuel que d&rsquo;habitude. Vous aimerez vous lancer dans de longues discussions !</p>
<h2><em>Argent</em></h2>
<p>Pas de souci à vous faire côté argent. Mais ne vous attendez pas non plus à des rentrées mirobolantes. Les astres ayant déserté vos secteurs liés aux finances, libre à vous de faire ce qui vous plaît. Quels que soient vos choix, vous aurez toujours la possibilité de les rectifier sans trop de difficultés.</p>
<h2><em>Santé</em></h2>
<p>Mars en aspect harmonique vous promet un dynamisme haut de gamme et une solide résistance au stress ainsi qu&rsquo;aux microbes et autres virus. Mais ne tirez pas trop sur la corde, tout de même ! Restez modéré en tout pour préserver vos forces.</p>
<h2><em>Travail</em></h2>
<p>Grâce au soutien de Jupiter, vous n&rsquo;aurez rien de vraiment grave à craindre pour votre métier. Reste que le train-train quotidien, dans votre travail, pourra être perturbé par des événements sans doute imprévus. Essayez de garder confiance en vous et agissez sans attendre pour relever les défis. Votre combativité vous permettra de retourner la situation en votre faveur.</p>
<h2><em>Citation</em></h2>
<p>Qui veut un cheval sans défaut doit aller à pied (proverbe français).</p>
<h2><em>Famille/foyer</em></h2>
<p>Prenez en considération cette fois les conseils de votre entourage familial, ce que vous n&rsquo;avez pas l&rsquo;habitude de faire. En effet, ces conseils sont judicieux, notamment en ce qui concerne les questions budgétaires.</p>
<h2><em>Vie sociale</em></h2>
<p>Excellentes ententes intellectuelles avec vos amis ; enrichissement mutuel dans ce domaine. Rencontres intéressantes au cours des voyages. Une personnalité très cultivée vous apportera beaucoup. Grâce à certains amis, vous découvrirez d&rsquo;autres aspects de l&rsquo;existence, moins matérialistes, tournés vers l&rsquo;imaginaire ou le spirituel.</p>
<h2><em>Nombre chance</em></h2>
<p>744</p>
<h2><em>Clin d&rsquo;oeil</em></h2>
<p>&laquo;&nbsp;Il faut avoir beaucoup étudié pour savoir peu&nbsp;&raquo; (Montesquieu).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>VERSEAU</p>
<h2><em>Amour</em></h2>
<p>Subissant l&rsquo;influence de Mercure, vous résisterez difficilement au vagabondage amoureux, sans gravité si vous êtes un célibataire endurci, plus fâcheux si vous avez la bague au doigt. A vous de voir si vous préférez la fidélité à votre conjoint au prix d&rsquo;un réel effort, ou bien les aléas d&rsquo;un amour exaltant mais fugace.</p>
<h2><em>Argent</em></h2>
<p>Quelques planètes, dont surtout Neptune, vont chercher cette fois à vous déstabiliser. Certes, Jupiter vous évitera le pire, mais il vaudra toutefois mieux ne pas tenter le diable. Si vous gérez sagement votre budget et évitez les dépenses inutiles, vos finances seront en équilibre. Mais ceux d&rsquo;entre vous qui perdront leur habituelle prudence et se laisseront tenter pas des achats ou des investissements au-dessus de leurs possibilités, risquent de connaître des problèmes de trésorerie.</p>
<h2><em>Santé</em></h2>
<p>Côté santé, vous n&rsquo;aurez pas à vous affoler. Pour la plupart d&rsquo;entre vous, la journée sera marquée par une grande effervescence intérieure, le début d&rsquo;une période d&rsquo;évolution personnelle importante. Seuls quelques-uns connaîtront un petit problème de santé. Si c&rsquo;est le cas, soignez-vous sans attendre.</p>
<h2><em>Travail</em></h2>
<p>Dans votre métier, vous aurez la possibilité de réaliser de brillantes performances et d&rsquo;élargir, du même coup, votre horizon. Alors, n&rsquo;allez surtout pas gâcher ces chances de réussite en péchant par excès de confiance ou en commettant de graves erreurs de jugement. Vous seriez le premier à le regretter ! Soyez donc extrêmement vigilant et, surtout, ne prenez pas de risques excessifs.</p>
<h2><em>Citation</em></h2>
<p>On n&rsquo;est jamais puni pour avoir fait mourir de rire (proverbe chinois).</p>
<h2><em>Famille/foyer</em></h2>
<p>Pluton décuplera votre énergie naturelle et vous permettra de réaliser en famille ce qui paraîtra à tous comme de vrais miracles. Cela vous donnera une merveilleuse sensation de contentement et de plénitude. Et votre vie familiale aura les allures d&rsquo;une fête.</p>
<h2><em>Vie sociale</em></h2>
<p>Mars en cet aspect vous poussera à faire preuve de force de caractère. L&rsquo;obstacle vous stimulera et l&rsquo;épreuve vous endurcira. Parfois même vous donnerez l&rsquo;impression de chercher l&rsquo;affrontement, de susciter la bagarre, de provoquer, pour mieux vous mesurer au monde extérieur. C&rsquo;est ainsi que vous mettrez un peu mal à l&rsquo;aise vos interlocuteurs, même si vous avez l&rsquo;intention de les séduire.</p>
<h2><em>Nombre chance</em></h2>
<p>694</p>
<h2><em>Clin d&rsquo;oeil</em></h2>
<p>Sachez reconnaître, parmi vos relations, celles qui méritent la peine d&rsquo;être retenues.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>POISSONS</p>
<h2><em>Amour</em></h2>
<p>Si votre couple est déjà constitué, le bonheur sera au rendez-vous, et vous pourrez profiter de la compagnie de votre conjoint ou partenaire. Le soutien d&rsquo;Uranus sera renforcé dans la soirée. Pour les coeurs solitaires, la journée sera placée sous le signe de la stabilité. Une rencontre plus intéressante et plus solide que les précédentes est probable. Montrez-vous sous votre meilleur jour et mettez toutes les chances de bonheur de votre côté.</p>
<h2><em>Argent</em></h2>
<p>Depuis quelque temps déjà vous n&rsquo;aviez plus guère envie de vous battre pour augmenter vos revenus ; vous vous laissiez plutôt porter par les événements. Mais tout ça, c&rsquo;est fini maintenant ! Sous l&rsquo;impulsion d&rsquo;Uranus, vous retrouverez toute votre combativité et votre esprit d&rsquo;initiative. De grands événements positifs vont bientôt survenir.</p>
<h2><em>Santé</em></h2>
<p>Méfiez-vous fortement de l&rsquo;alcool. Certes, boire est une valeur sociale bien ancrée. Dans notre société, l&rsquo;alcool bénéficie d&rsquo;ailleurs d&rsquo;une indulgence certaine, contrairement à la drogue. Et pourtant, si l&rsquo;héroïne tue 400 personnes chaque année en France, l&rsquo;alcool est directement à l&rsquo;origine de 15.000 décès !</p>
<h2><em>Travail</em></h2>
<p>L&rsquo;accélérateur de Mars agira sur vous. Alors, dépêchez-vous de vous attaquer aux travaux ou entreprises exigeant de l&rsquo;audace, de l&rsquo;esprit d&rsquo;initiative. Mais pensez à dominer votre nervosité.</p>
<h2><em>Citation</em></h2>
<p>La liberté est le droit de faire tout ce que les lois permettent (Montesquieu).</p>
<h2><em>Famille/foyer</em></h2>
<p>Vénus en aspect harmonique favorisera le dialogue, la compréhension et la tendresse en famille. Vos relations avec les femmes de votre famille, surtout votre mère et vos filles si vous en avez, seront particulièrement privilégiées. Au programme : complicité, soutien mutuel, et joie de vivre partagée.</p>
<h2><em>Vie sociale</em></h2>
<p>Vous verrez les autres avec une grande lucidité, ce qui vous amènera à reconsidérer vos relations avec eux. Il n&rsquo;y aura probablement pas de changements spectaculaires, mais plutôt un subtil glissement, une discrète évolution. Votre gentillesse, votre serviabilité et votre sociabilité ne seront plus automatiques. Vous ferez un tri entre ceux qui méritent vraiment votre sympathie ou votre aide et ceux qui ne pensent qu&rsquo;à profiter de vous.</p>
<h2><em>Nombre chance</em></h2>
<p>321</p>
<h2><em>Clin d&rsquo;oeil</em></h2>
<p>Ne laissez pas vos affaires s&#8217;embourber dans la routine et la négligence.</p>
<p>&nbsp;
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<h3 class="sd-title">Share this:</h3>
<div class="sd-content">
<ul>
<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-84598" class="share-twitter sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=84598&amp;share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-84598" class="share-facebook sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=84598&amp;share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-84598" class="share-google-plus-1 sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=84598&amp;share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=84598&amp;share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-84598" class="share-linkedin sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=84598&amp;share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=84598#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>
	
	</div>
	<!-- END .entry -->
		
</div>
<!-- END .post -->		
		
	
<!-- BEGIN #related-posts -->
<div id="related-posts">

	<h3 class="widget-title">Articles similaires</h3>
	
		
		
	<!-- BEGIN .post -->
	<div class="post floated-thumb">
				
								
		<!-- BEGIN .post-thumb -->
		<div class="post-thumb">
			
			<a href="http://radiotelevision2000.com/home/?p=84596" title="Permalien vers Les ouragans Irma et María ont affecté 9% du secteur agricole dominicain"><img src="http://i1.wp.com/radiotelevision2000.com/home/wp-content/uploads/2016/10/republique-dominicaine-2.gif?resize=50%2C50" class="attachment-grid-1 size-grid-1 wp-post-image" alt="republique-dominicaine-2" /></a>
			
		</div>
		<!-- END .post-thumb -->
		
				
		<!-- BEGIN .post-meta -->
		<div class="post-meta">
		
			<p><a class="meta-title" href="http://radiotelevision2000.com/home/?p=84596" title="Permalien vers Les ouragans Irma et María ont affecté 9% du secteur agricole dominicain">Les ouragans Irma et María ont affecté 9% du secteur agricole dominicain</a><br />11  octobre  2017</p>
			
			<p class="excerpt">Les autorités dominicaines ont procédé à une évaluation des dégâts causés par les ouragans Irma...</p>
				
		</div>
		<!-- END .post-meta -->
		
		<div class="clear"></div>
	
	</div>
	<!-- END .post -->
	
		
	<!-- BEGIN .post -->
	<div class="post floated-thumb">
				
								
		<!-- BEGIN .post-thumb -->
		<div class="post-thumb">
			
			<a href="http://radiotelevision2000.com/home/?p=84594" title="Permalien vers En pleine crise, Jovenel Moïse rencontre le Core Group"><img src="http://i2.wp.com/radiotelevision2000.com/home/wp-content/uploads/2016/02/jovenel-moise-2-e1455732190827.jpg?resize=50%2C50" class="attachment-grid-1 size-grid-1 wp-post-image" alt="jovenel-moise 2" /></a>
			
		</div>
		<!-- END .post-thumb -->
		
				
		<!-- BEGIN .post-meta -->
		<div class="post-meta">
		
			<p><a class="meta-title" href="http://radiotelevision2000.com/home/?p=84594" title="Permalien vers En pleine crise, Jovenel Moïse rencontre le Core Group">En pleine crise, Jovenel Moïse rencontre le Core Group</a><br />11  octobre  2017</p>
			
			<p class="excerpt">Le président Jovenel Moïse a rencontré, le lundi 9 octobre 2017, les membres du Core...</p>
				
		</div>
		<!-- END .post-meta -->
		
		<div class="clear"></div>
	
	</div>
	<!-- END .post -->
	
		
	<!-- BEGIN .post -->
	<div class="post floated-thumb">
				
								
		<!-- BEGIN .post-thumb -->
		<div class="post-thumb">
			
			<a href="http://radiotelevision2000.com/home/?p=84592" title="Permalien vers La Pohdh appelle à une véritable politique publique pour réformer l’agriculture paysanne en Haïti"><img src="http://i0.wp.com/radiotelevision2000.com/home/wp-content/uploads/2015/07/pohdh-haiti.png?resize=50%2C50" class="attachment-grid-1 size-grid-1 wp-post-image" alt="pohdh haiti" /></a>
			
		</div>
		<!-- END .post-thumb -->
		
				
		<!-- BEGIN .post-meta -->
		<div class="post-meta">
		
			<p><a class="meta-title" href="http://radiotelevision2000.com/home/?p=84592" title="Permalien vers La Pohdh appelle à une véritable politique publique pour réformer l’agriculture paysanne en Haïti">La Pohdh appelle à une véritable politique publique pour réformer l’agriculture paysanne en Haïti</a><br />11  octobre  2017</p>
			
			<p class="excerpt">La Plateforme des organisations haïtiennes des droits humains (Pohdh) souhaite la mise en place d’une...</p>
				
		</div>
		<!-- END .post-meta -->
		
		<div class="clear"></div>
	
	</div>
	<!-- END .post -->
	
		
	<!-- BEGIN .post -->
	<div class="post floated-thumb">
				
								
		<!-- BEGIN .post-thumb -->
		<div class="post-thumb">
			
			<a href="http://radiotelevision2000.com/home/?p=84590" title="Permalien vers Jovenel Moïse et les représentants de Partis politiques se rencontrent encore !"><img src="http://i1.wp.com/radiotelevision2000.com/home/wp-content/uploads/2016/06/Jovenel-Moise-Candidat-à-la-Présidence-e1466513468832.jpg?resize=50%2C50" class="attachment-grid-1 size-grid-1 wp-post-image" alt="Jovenel Moise - Candidat à la Présidence" /></a>
			
		</div>
		<!-- END .post-thumb -->
		
				
		<!-- BEGIN .post-meta -->
		<div class="post-meta">
		
			<p><a class="meta-title" href="http://radiotelevision2000.com/home/?p=84590" title="Permalien vers Jovenel Moïse et les représentants de Partis politiques se rencontrent encore !">Jovenel Moïse et les représentants de Partis politiques se rencontrent encore !</a><br />11  octobre  2017</p>
			
			<p class="excerpt">Le chef de l’État, Jovenel Moïse. Accompagné du Premier ministre, le Docteur Jacques Guy Lafontant,...</p>
				
		</div>
		<!-- END .post-meta -->
		
		<div class="clear"></div>
	
	</div>
	<!-- END .post -->
	
	

</div>
<!-- END #related-posts -->			
	

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h3 class="widget-title">Laisser un commentaire</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/home/?p=84598#respond" style="display:none;"><p class="cancel-comment-reply">Annuler le commentaire</p></a></small></h3>				<form action="http://radiotelevision2000.com/home/wp-comments-post.php" method="post" id="comment-form" class="comment-form">
					<div class="container"><div class="grid-8 margin-20"><label for="comment" class="none margin-20">Commentaire<span class="red">*</span></label><div class="input-wrapper"><textarea name="comment" id="comment" rows="20" cols="30" class="required" tabindex="4" placeholder="Entrez votre commentaire" ></textarea></div></div><div class="clear"></div></div><p>Les champs marqués (<span class="red">*</span>) sont requis.</p><div class="grid-4 margin-20"><label for="author">Nom<span class="red">*</span></label></div><div class="grid-4 margin-20"><div class="input-wrapper"><input type="text" name="author" id="author" value="" tabindex="1" size="30" class="required" placeholder="Entrez votre nom" /></div></div><div class="clear"></div>
<div class="grid-4 margin-20"><label for="email">Email (ne sera pas publié)<span class="red">*</span></label></div><div class="grid-4 margin-20"><div class="input-wrapper"><input type="email" name="email" id="email" value="" tabindex="2" size="30" class="required email" placeholder="Entrez votre adresse email" /></div></div><div class="clear"></div>
<div class="grid-4 margin-20"><label for="url">Site Internet (avec http://)</label></div><div class="grid-4 margin-20"><div class="input-wrapper"><input type="url" name="url" id="url" value="" tabindex="3" size="30" placeholder="Entrez l'adresse de votre site Internet" /></div></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-form-submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='84598' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6c21f14015" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>				</form>
					</div><!-- #respond -->
				
				
	<!-- BEGIN .navigation -->
	<div class="navigation margin-20">
	
		<div class="alignleft"><a href="http://radiotelevision2000.com/home/?p=84585" rel="prev">&laquo; Astrologie du jour</a></div>
		<div class="alignright"></div>
		<div class="clear"></div>

	</div>
	<!-- END .navigation -->
	
		
</div>
<!-- END .grid-8 -->

<!-- BEGIN #sidebar -->
<div id="sidebar" class="grid-4">

	<div id="text-5" class="widget widget_text">			<div class="textwidget"><p><a onclick="window.open('player_rv.html','wclose', 'width=800,height=625,toolbar=no,status=no,left=20,top=30')" href="http://www.radiotelevision2000.com/player/index.html" target="wclose"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/endirect.jpg" alt="Ecoutez la radio en Direct" border="0"></a></p>
</div>
		</div><div id="search-4" class="widget widget_search"><!-- BEGIN #searchform -->
<form method="get" id="searchform" action="http://radiotelevision2000.com/home/">

	<label class="none" for="s">Rechercher :</label>
	<div class="input-wrapper"><input type="text" value="" name="s" id="s" placeholder="Recherche sur le site" /></div>
	<input type="submit" id="searchsubmit" value="Recherche" />
	
</form>
<!-- END #searchform --></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><p><img src="http://radiotelevision2000.com/home/wp-content/uploads/2017/03/Vision2000_300x367-01.png"></p>
</div>
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><div id="paymentWidget" data-app-id="Vision2000-web" data-station-id="" data-theme="RadioVision2000" data-lang="cp" style="display: none"></div>
<p><script type="text/javascript" src="https://pay-prod.audionowplus.com/payment/payment-widget/payment-widget.js"></script></p>
</div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><iframe width="300" height="160" src="https://www.youtube.com/embed/CGz4oCl4aRQ?rel=0" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><div class="g g-4">
<div class="g-single a-6"><a href="http://radiotelevision2000.com/home/"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/television20002.jpg"  style="width:300px;"/></a></div>
</div>
</div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/audionow.jpg" usemap="#logos"></p>
<map name="logos">
<area shape="circle" coords="28,64,150,150" target="_blank"  href="https://play.google.com/store/apps/details?id=com.audionow.android.digital.radiovision2000" title="Android App Store" alt="Android App Store" />
<area shape="rect" coords="164,61,292,149" target="_blank" href="https://itunes.apple.com/us/app/radio-vision-2000/id973452163?mt=8" title="Apple App Store" alt="Apple App Store" />
<area shape="default" nohref="nohref" title="Default" alt="Default"/>
</map>
</div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><div class="g g-1">
<div class="g-single a-1"><a href="%link%"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/vision2000.gif"  style="width:300px;"/></a></div>
</div>
</div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><p>&nbsp;<br />
<a href="http://digicelhaiti.com/" target="_blank"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/digicel.jpg" border="0" target="_blank"></a></p>
</div>
		</div>	
	<!-- BEGIN .container -->
	<div class="container">
	
		<!-- BEGIN .grid-2 -->
		<div class="grid-2">
			
						
		</div>
		<!-- END .grid-2 -->
		
		<!-- BEGIN .grid-2 -->
		<div class="grid-2">
			
						
		</div>
		<!-- END .grid-2 -->
		
		<div class="clear"></div>
			
	</div>
	<!-- END .container -->

</div>
<!-- END #sidebar -->
<div class="clear"></div>	


</div>
<!-- END #wrapper -->

<!-- BEGIN footer -->
<footer>

	<!-- BEGIN .container -->
	<div class="container">
		
		<!-- BEGIN .grid-4 -->
		<div class="grid-4">
			
			<div id="text-3" class="widget widget_text"><h3 class="widget-title">Retrouvez-nous sur facebook</h3>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Radiovision2000/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/Radiovision2000/"><a href="https://www.facebook.com/Radiovision2000/">Radiovision2000</a></p></blockquote>
</div>
</div>
</div>
		</div>			
		</div>
		<!-- END .grid-4 -->
		
		<!-- BEGIN .grid-4 -->
		<div class="grid-4">
			
			<div id="text-2" class="widget widget_text"><h3 class="widget-title">Suivez-nous sur twitter</h3>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/rv2000haiti" data-widget-id="613102532123095040">Tweets de @rv2000haiti</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div>			
		</div>
		<!-- END .grid-4 -->
		
		<!-- BEGIN .grid-4 -->
		<div class="grid-4">
			
			<div id="aw_ad120x240_widget-2" class="widget aw_ad120x240_widget"><h3 class="widget-title">Espace PUB</h3><a href="http://www.barbancourt.net/"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2012/05/4.jpg" alt="" /></a></div><div id="aw_ad120x240_widget-3" class="widget aw_ad120x240_widget"><h3 class="widget-title">_</h3><a href="http://radiotelevision2000.com/home/"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2012/05/3.jpg" alt="" /></a></div>			
		</div>
		<!-- END .grid-4 -->
		
		<div class="clear"></div>
	
	</div>
	<!-- END .container -->

	<!-- BEGIN #bottom -->
	<div id="bottom">
	
		<!-- BEGIN .container -->
		<div class="container">
		
			<!-- BEGIN .grid-12 -->
			<div class="grid-12">
	
				<p>&copy; 2017 <a href="http://radiotelevision2000.com/home">Radio Vision 2000</a>. All Right Reserved. par <a href="http://www.pcrmedia.com">Luckner Mercier</a>. <br/>
Radiovision2000 n'est pas responsable des contenus provenant de sites Internet externes.
</p>
			
			</div>
			<!-- END .grid-12 -->
			
			<div class="clear"></div>
						
		</div>
		<!-- END .container -->
		
	</div>
	<!-- END #bottom -->
	
</footer>
<!-- END footer -->


	<script src="http://maps.google.com/maps?file=api&amp;v=2&amp;key="></script>
	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/radiotelevision2000.com\/home\/?p=84598":84598};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/home/?p=84598" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://radiotelevision2000.com/home/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/akismet/_inc/form.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/radiotelevision2000.com\/home\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/radiotelevision2000.com\/home\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/ready.js?ver=1.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/validate.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/touchwipe.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/caroufredsel.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/flexslider.js?ver=2.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/gmap.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/selectnav.js?ver=0.1'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-includes/js/comment-reply.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/effects.js?ver=1.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.9.7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'94284185',post:'84598',tz:'-4',srv:'radiotelevision2000.com'} ]);
	_stq.push([ 'clickTrackerInit', '94284185', '84598' ]);
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64449253-1', 'auto');
  ga('send', 'pageview');

</script>	
</body>
<!-- END body -->

</html>
<!-- END html -->