<!DOCTYPE html>   
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr-FR" class="no-js"> <!--<![endif]-->

<!-- Deadline Responsive - A Premium News/Magazine Theme by AWESEM (http://www.awesemthemes.com) - Proudly powered by WordPress (http://wordpress.org) -->

<!-- BEGIN head -->
<head>

	<!-- Title -->
	<title>  Les titres de l&rsquo;actualité du jeudi 27 septembre 2017 sur Radio Vision 2000 - Radio Vision 2000</title>
	
	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<!-- Favicon & Mobileicon -->
	<link rel="shortcut icon" href="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/five.png" />
	<link rel="apple-touch-icon" href="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/144.png" />
	
	<!-- RSS, Atom & Pingbacks -->
		<link rel="alternate" title="Radio Vision 2000 RSS Feed" href="http://radiotelevision2000.com/home/?feed=rss2" />
		<link rel="alternate" title="RSS .92" href="http://radiotelevision2000.com/home/?feed=rss" />
	<link rel="alternate" title="Atom 0.3" href="http://radiotelevision2000.com/home/?feed=atom" />
	<link rel="pingback" href="http://radiotelevision2000.com/home/xmlrpc.php" />
	
	<!-- Theme Hook -->
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/radiotelevision2000.com\/home\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='announcer-css-css'  href='http://radiotelevision2000.com/home/wp-content/plugins/announcer/public/announcer-styles.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radiotelevision2000.com/home/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto:400|Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/announcer/public/announcer-js.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=2.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=2.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/modernizr.js?ver=2.5.3'></script>
<link rel='https://api.w.org/' href='http://radiotelevision2000.com/home/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiotelevision2000.com/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiotelevision2000.com/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Haïti &#8211; Politique / TPS : L’Ambassade d’Haïti à Washington reçoit des membres du Congrèsb' href='http://radiotelevision2000.com/home/?p=84462' />
<link rel="canonical" href="http://radiotelevision2000.com/home/?p=84471" />
<link rel='shortlink' href='http://wp.me/p6nBCF-lYr' />
<link rel="alternate" type="application/json+oembed" href="http://radiotelevision2000.com/home/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fradiotelevision2000.com%2Fhome%2F%3Fp%3D84471" />
<link rel="alternate" type="text/xml+oembed" href="http://radiotelevision2000.com/home/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fradiotelevision2000.com%2Fhome%2F%3Fp%3D84471&#038;format=xml" />

<!-- This site is using AdRotate v3.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



                 <script type="text/javascript">
                    var wpversion = "4.5.10";
                    var agca_version = "1.5.4.3";
                    var agca_debug = false;
                    var jQueryScriptOutputted = false;
                    var agca_context = "page";
                    var agca_orig_admin_menu = [];
                    function initJQuery() {
                        //if the jQuery object isn't available
                        if (typeof(jQuery) == 'undefined') {
                            if (! jQueryScriptOutputted) {
                                //only output the script once..
                                jQueryScriptOutputted = true;
                                //output the script (load it from google api)
                                document.write("<scr" + "ipt type=\"text/javascript\" src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js\"></scr" + "ipt>");
                            }
                            setTimeout("initJQuery()", 50);
                        } else {
                            jQuery(function() {
                                try
                                {
                                                                                    jQuery('#wpadminbar').show();
                                    
                                                    
                                                                                                                                                


                                                                                                                                                                                                                                                
                                                }catch(ex){}
                            });
                        }
                    }
                    initJQuery();
                </script>
                 <script type="text/javascript">
                     var agca_global_plugin_url = 'http://radiotelevision2000.com/home/wp-content/plugins/ag-custom-admin/';                 </script>
                <script type="text/javascript" src="http://radiotelevision2000.com/home/wp-content/plugins/ag-custom-admin/script/ag_script.js?ver=1.5.4.3"></script>
                <script type="text/javascript">
                jQuery(document).ready(function(){
                                });
                </script>
                    <style type='text/css' media='screen'>
	body{ font-family:"Roboto", arial, sans-serif;}
	h1{ font-family:"Roboto", arial, sans-serif;}
	h2{ font-family:"Roboto", arial, sans-serif;}
	h3{ font-family:"Roboto", arial, sans-serif;}
	h4{ font-family:"Roboto", arial, sans-serif;}
	h5{ font-family:"Roboto", arial, sans-serif;}
	h6{ font-family:"Roboto", arial, sans-serif;}
	blockquote{ font-family:"Roboto", arial, sans-serif;}
	p{ font-family:"Roboto", arial, sans-serif;}
	li{ font-family:"Open Sans", arial, sans-serif;}
	#main-nav ul li.current-menu-item a
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><meta name="google-site-verification" content="OabSNouXAPiSu01Rur-1OLI-1e8WIiqfkiT2xdAD9As" />
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Les titres de l&rsquo;actualité du jeudi 27 septembre 2017 sur Radio Vision 2000" />
<meta property="og:url" content="http://radiotelevision2000.com/home/?p=84471" />
<meta property="og:description" content="2 personnes ont été blessées par balle, ce jeudi, lors de la 2e journée de manifestation des ouvriers de la CODEVI à Ouanaminthe pour dénoncer la décision du gouvernement de prélever 13% de leur sa…" />
<meta property="article:published_time" content="2017-09-28T23:19:12+00:00" />
<meta property="article:modified_time" content="2017-09-28T23:19:12+00:00" />
<meta property="og:site_name" content="Radio Vision 2000" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="257c7c1e0c11e72b6f63e3f09aa134e0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>	
	<!-- CSS -->
	<link rel="stylesheet" href="http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/style.css" media="screen" />
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Noticia+Text:400,700italic,700,400italic" media="screen" />
	<style>
				*::selection { background: #f07b00; }
		*::-moz-selection { background: #f07b00; }
		body { background: #ffffff  }
		a, .tabs ul.nav li a:hover, .tabs ul.nav li.active a, .dropcap, .toggle.hover .toggle-title, li.comment cite a:hover, h3.widget-title, .post-meta .meta-title:hover, .the-latest a:hover h4, .aw_socialcounter_widget li a:hover, .aw_tabbed_widget #tab-latest-comments a:hover { color: #f07b00; }
		a:hover { color: #b30000; }
		input[type="url"]:focus, input[type="text"]:focus, input[type="email"]:focus, input[type="password"]:focus, input[type="search"]:focus, textarea:focus { border-color: #f07b00; }
		#searchsubmit, .highlight, .aw_tabbed_widget .tabs ul.nav li.active a, footer .aw_tabbed_widget .tabs ul.nav li.active a, #top .aw_tabbed_widget .tabs ul.nav li.active a, .aw_tabbed_widget .tabs ul.nav li a:hover, footer .aw_tabbed_widget .tabs ul.nav li a:hover, #top .aw_tabbed_widget .tabs ul.nav li a:hover, .aw_twitter_widget .twitter-icon, .testimonial-icon, #top-closed:hover, .flex-control-nav a:hover, .flex-control-nav a.flex-active { background-color: #f07b00; }
		.submit, input[type="submit"] { background-color: #f07b00; border-color: #b45c00; }
		.submit:hover, input[type="submit"]:hover { background-color: #b30000; border-color: #860000; }
		#searchsubmit:hover { background-color: #b30000; }
		.toggle.hover .toggle-icon { border-top-color: #f07b00; }
		.toggle.hover.active .toggle-icon { border-bottom-color: #f07b00; }
		.flex-direction-nav li .flex-prev:hover { border-right-color: #f07b00; }
		.flex-direction-nav li .flex-next:hover { border-left-color: #f07b00; }
		@media only screen and (min-width: 768px) and (max-width: 959px) {
			.aw_tabbed_widget .tabs ul.nav li a:hover, .tabs ul.nav li.active a { color: #f07b00; }
		}
		@media screen and (max-width: 767px) {
			.tabs ul.nav li a:hover, .tabs ul.nav li.active a { color: #f07b00; }
		}
	</style>
		
	<!--[if IE 8]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->

	<!-- Links: RSS + Atom Syndication + Pingback etc. -->
	<link rel="alternate" type="application/rss+xml" title="Radio Vision 2000 RSS Feed" href="http://radiotelevision2000.com/home/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://radiotelevision2000.com/home/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://radiotelevision2000.com/home/?feed=atom" />
	<link rel="pingback" href="http://radiotelevision2000.com/home/xmlrpc.php" />
	
<!-- END head -->
</head>

<!-- BEGIN body -->
<body class="single single-post postid-84471 single-format-standard unknown">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


		
	
	<!-- BEGIN #top-nav -->
	<nav id="top-nav" class="menu-nav">
		
		<!-- BEGIN .container -->
		<div class="container">

			<div class="grid-9"><ul id="menu-top" class="menu"><li id="menu-item-52438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52438"><a href="http://radiotelevision2000.com/home/?page_id=18140">Programmation</a></li>
<li id="menu-item-52440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52440"><a href="#">Annonces</a>
<ul class="sub-menu">
	<li id="menu-item-52441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52441"><a href="http://radiotelevision2000.com/home/?cat=19">A Louer</a></li>
	<li id="menu-item-52442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52442"><a href="http://radiotelevision2000.com/home/?cat=18">A vendre</a></li>
	<li id="menu-item-52443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52443"><a href="http://radiotelevision2000.com/home/?cat=20">Offre d&#8217;emploi</a></li>
	<li id="menu-item-52444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52444"><a href="http://radiotelevision2000.com/home/?cat=11">Recrutement</a></li>
	<li id="menu-item-52448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52448"><a href="http://radiotelevision2000.com/home/?cat=1311">Météo</a></li>
</ul>
</li>
<li id="menu-item-52445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52445"><a href="http://radiotelevision2000.com/home/?page_id=15121">Archives</a></li>
<li id="menu-item-52446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52446"><a href="http://radiotelevision2000.com/home/?page_id=27">Contact</a></li>
</ul></div>			
			<!-- BEGIN #date -->
			<div id="date" class="grid-3">
				<p class="text-right margin-0">
					<span class="rounded">Friday 29 Sep 2017</span>
				</p>
			</div>
			<!-- END #date -->
				
			<div class="clear"></div>
		
		</div>
		<!-- END .container -->
    
	</nav>
	<!-- END #top-nav -->
	
	  	
	<!-- BEGIN #wrapper -->
	<div id="wrapper" class="container">

		<!-- BEGIN header -->
		<header>
		
						
			<div class="header-wrapper">
								
				<!-- BEGIN #logo -->
				<div id="logo" class="leaderboard-true">
				
										<a href="http://radiotelevision2000.com/home"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2017/01/logo-1.png" alt="Radio Vision 2000"/></a>
									
				</div>
				<!-- END #logo -->
				
				<!-- BEGIN #leaderboard -->
				<div id="leaderboard">
				
<div class="g g-2"><div class="g-single a-7"><a href="%link%"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2017/03/Vision2000_728x90_fr-01.png"  style="width:728px;"/></a></div></div>					
				
				</div>
				<!-- END #leaderboard -->
				
				<div class="clear"></div>
			
			</div>
			
						
			<div class="clear"></div>
			
			<!-- BEGIN #main-nav -->
			<nav id="main-nav" class="grid-12 menu-nav">

				<div class="menu-menu-container"><ul id="main-nav-menu" class="menu"><li id="menu-item-15109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15109"><a href="http://radiotelevision2000.com/home/">Accueil</a></li>
<li id="menu-item-78706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78706"><a href="http://radiotelevision2000.com/home/?cat=23">Nouvelles</a></li>
<li id="menu-item-15153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15153"><a href="http://radiotelevision2000.com/home/?cat=3">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-50510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50510"><a href="http://radiotelevision2000.com/home/?cat=15758">Dossiers élections</a></li>
</ul>
</li>
<li id="menu-item-15152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15152"><a href="http://radiotelevision2000.com/home/?cat=6">Economie</a></li>
<li id="menu-item-15156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15156"><a href="http://radiotelevision2000.com/home/?cat=13">Sport</a></li>
<li id="menu-item-15102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15102"><a href="http://radiotelevision2000.com/home/?cat=4">Astrologie</a></li>
<li id="menu-item-15151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15151"><a href="http://radiotelevision2000.com/home/?cat=5">Culture et Société</a></li>
<li id="menu-item-52449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52449"><a href="#">Autres&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-18147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18147"><a href="http://radiotelevision2000.com/home/?cat=74">Justice</a></li>
	<li id="menu-item-15155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15155"><a href="http://radiotelevision2000.com/home/?cat=12">Santé</a></li>
	<li id="menu-item-15154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15154"><a href="http://radiotelevision2000.com/home/?cat=8">Tourisme et environnement</a></li>
	<li id="menu-item-52450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52450"><a href="http://radiotelevision2000.com/home/?cat=1311">Météo</a></li>
</ul>
</li>
<li id="menu-item-52558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52558"><a href="#">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-52559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52559"><a href="http://radiotelevision2000.com/home/?page_id=15035">Nos Émissions En Podcasting</a></li>
	<li id="menu-item-52560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52560"><a href="http://radiotelevision2000.com/home/?page_id=52554">Nos Journaux En Podcasting</a></li>
</ul>
</li>
</ul></div>				
				<div class="clear"></div>
            
			</nav>
			<!-- END #main-nav -->
			<div><marquee style='' scrollamount='4' scrolldelay='3' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a target='_self' href='#'>RESEAU NATIONAL RADIO VISION 2000: 8 stations de Vision 2000 à travers le pays, Port au Prince: 99.3 FM - Jacmel 90.9 FM  -  RTNO-Port de Paix: 92.5 FM  -  GONAIVES: 98.1 FM - MILLIENIUM-Saint Marc: 99.9 FM  - Cayes:  101.7 FM - Cap-Haitien: 105.7 FM - PUISSANCE FM-Mirbalais: 99.9 FM 
</a></marquee></div>			<div class="clear"></div>
		
		</header>
		<!-- END header -->
		
		

<!-- BEGIN .grid-8 -->
<div class="grid-8">

		
	<!-- BEGIN .post -->
<div class="post-84471 post type-post status-publish format-standard has-post-thumbnail hentry category-nouvelles odd" id="post-84471">
	
	<!-- BEGIN .entry-header -->
	<div class="entry-header">
	
				
		<h1>Les titres de l&rsquo;actualité du jeudi 27 septembre 2017 sur Radio Vision 2000</h1>
		
							
	</div>
	<!-- BEGIN .entry-header -->
	
	<!-- BEGIN .entry-meta -->
	<div class="entry-meta">
	
		<p>Par jdenisca dans <a href="http://radiotelevision2000.com/home/?cat=23" rel="category">Nouvelles</a> &middot; 28  septembre  2017</p>
		
				
	</div>
	<!-- END .entry-meta -->
		
	<!-- BEGIN .entry -->
	<div class="entry">
					
		<p style="text-align: justify;"><strong>2</strong> personnes ont été blessées par balle, ce jeudi, lors de la 2e journée de manifestation des ouvriers de la CODEVI à Ouanaminthe pour dénoncer la décision du gouvernement de prélever 13% de leur salaire à partir du 1er octobre 2017. L’information est confirmée par le vice-délégué de l’arrondissement, Harold Joseph qui parle d’infiltration.</p>
<p style="text-align: justify;"><strong>A</strong> rappeler que, 8 autres personnes ont été blessées dont plusieurs également par balle, hier, lors la première journée de manifestation des ouvriers.</p>
<p style="text-align: justify;"><strong>A</strong> l’appel de la coalition des organisations démocratiques de l’opposition, des milliers de personnes ont gagné les rues, ce jeudi, à la capitale pour non seulement dénoncer le budget mais aussi réclamer le départ du président Jovenel Moise.</p>
<p style="text-align: justify;"><strong>A</strong>u champ de Mars, des agents du CIMO ont empêché les protestataires de se rendre devant le palais national. Ces derniers ont cassé les pare-brises d’un véhicule de la police et lancé des pierres en direction des agents de l’Ordre qui ont riposté par des tirs de gaz lacrymogène.</p>
<p style="text-align: justify;"><strong>U</strong>ne rencontre a eu lieu, ce jeudi, entre le président Jovenel Moise et les présidents des conseils municipaux du pays. L’occasion pour le président de la Fédération des Maires d’Haiti, Jude Edouard Pierre de dénoncer certaines dispositions du budget et demander à l’Exécutif de satisfaire les revendications des municipalités.</p>
<p style="text-align: justify;"><strong>L</strong>e chef de l’Etat et son ministre des Finances, Jude Alix Patrick Salomon ont promis d’accompagner les Mairies.</p>
<p style="text-align: justify;"><strong>L</strong>’Association des douaniers d’Haiti annonce un arrêt de travail Jeudi prochain pour exiger notamment un ajustement salarial de 80% et un statut particulier pour les douaniers.</p>
<p style="text-align: justify;"><strong>L</strong>es salariés dont les revenus annuels ne dépassent les 120 mille gourdes n’auront pas à payer l’impôt sur le revenu. Un projet de loi a été adopté, en ce sens, mercredi, lors du 13e conseil des ministres, a annoncé le secrétaire général de ce Conseil, Reynald Lubérice.</p>
<p style="text-align: justify;"><strong>I</strong>l a été également demandé aux ministres et grands commis de l’Etat de faire leur déclaration définitive d’impôts au plus tard le 15 Octobre, selon Monsieur Lubérice démentant, par ailleurs, les informations selon lesquelles le budget d’investissement n’aurait pas été publié dans le journal officiel Le Moniteur.</p>
<p style="text-align: justify;"><strong>A</strong> l’occasion de la journée internationale du droit à l’avortement, les organisations féministes SOFA et Kay Fanm continuent de plaider en faveur de la dépénalisation de cette pratique en Haiti. Pour elles, « la pénalisation de l’avortement constitue un acte de violence à l’égard des femmes ».</p>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<h3 class="sd-title">Share this:</h3>
<div class="sd-content">
<ul>
<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-84471" class="share-twitter sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=84471&amp;share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-84471" class="share-facebook sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=84471&amp;share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-84471" class="share-google-plus-1 sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=84471&amp;share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=84471&amp;share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-84471" class="share-linkedin sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=84471&amp;share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=84471#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>
	
	</div>
	<!-- END .entry -->
		
</div>
<!-- END .post -->		
		
	
<!-- BEGIN #related-posts -->
<div id="related-posts">

	<h3 class="widget-title">Articles similaires</h3>
	
		
		
	<!-- BEGIN .post -->
	<div class="post floated-thumb">
				
								
		<!-- BEGIN .post-thumb -->
		<div class="post-thumb">
			
			<a href="http://radiotelevision2000.com/home/?p=84450" title="Permalien vers Haïti &#8211; Actualité : Zapping&#8230;"><img src="http://i2.wp.com/radiotelevision2000.com/home/wp-content/uploads/2015/11/actualite-presse-news.jpg?resize=50%2C50" class="attachment-grid-1 size-grid-1 wp-post-image" alt="actualite-presse-news" srcset="http://i2.wp.com/radiotelevision2000.com/home/wp-content/uploads/2015/11/actualite-presse-news.jpg?w=300 300w, http://i2.wp.com/radiotelevision2000.com/home/wp-content/uploads/2015/11/actualite-presse-news.jpg?resize=150%2C150 150w, http://i2.wp.com/radiotelevision2000.com/home/wp-content/uploads/2015/11/actualite-presse-news.jpg?resize=50%2C50 50w, http://i2.wp.com/radiotelevision2000.com/home/wp-content/uploads/2015/11/actualite-presse-news.jpg?resize=180%2C180 180w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			
		</div>
		<!-- END .post-thumb -->
		
				
		<!-- BEGIN .post-meta -->
		<div class="post-meta">
		
			<p><a class="meta-title" href="http://radiotelevision2000.com/home/?p=84450" title="Permalien vers Haïti &#8211; Actualité : Zapping&#8230;">Haïti &#8211; Actualité : Zapping&#8230;</a><br />28  septembre  2017</p>
			
			<p class="excerpt">Source HL/ HaïtiLibre FLASH : Appel à la solidarité : Mardi, plus d’une trentaine de nos...</p>
				
		</div>
		<!-- END .post-meta -->
		
		<div class="clear"></div>
	
	</div>
	<!-- END .post -->
	
		
	<!-- BEGIN .post -->
	<div class="post floated-thumb">
				
								
		<!-- BEGIN .post-thumb -->
		<div class="post-thumb">
			
			<a href="http://radiotelevision2000.com/home/?p=84439" title="Permalien vers Haïti &#8211; FLASH : La fraude oblige l’EDH à rationner le courant à Delmas"><img src="http://i0.wp.com/radiotelevision2000.com/home/wp-content/uploads/2014/09/edh-electricite-haiti.jpg?resize=50%2C50" class="attachment-grid-1 size-grid-1 wp-post-image" alt="edh-electricite-haiti" srcset="http://i0.wp.com/radiotelevision2000.com/home/wp-content/uploads/2014/09/edh-electricite-haiti.jpg?resize=150%2C150 150w, http://i0.wp.com/radiotelevision2000.com/home/wp-content/uploads/2014/09/edh-electricite-haiti.jpg?resize=50%2C50 50w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			
		</div>
		<!-- END .post-thumb -->
		
				
		<!-- BEGIN .post-meta -->
		<div class="post-meta">
		
			<p><a class="meta-title" href="http://radiotelevision2000.com/home/?p=84439" title="Permalien vers Haïti &#8211; FLASH : La fraude oblige l’EDH à rationner le courant à Delmas">Haïti &#8211; FLASH : La fraude oblige l’EDH à rationner le courant à Delmas</a><br />28  septembre  2017</p>
			
			<p class="excerpt">Source HL/ HaïtiLibre  Dans une note datée de mercredi, Électricité d&rsquo;Haïti (EDH) rappelle et déplore que...</p>
				
		</div>
		<!-- END .post-meta -->
		
		<div class="clear"></div>
	
	</div>
	<!-- END .post -->
	
		
	<!-- BEGIN .post -->
	<div class="post floated-thumb">
				
								
		<!-- BEGIN .post-thumb -->
		<div class="post-thumb">
			
			<a href="http://radiotelevision2000.com/home/?p=84432" title="Permalien vers Les titres de l&rsquo;actualité du mercredi 27 septembre 2017 sur Radio Vision 2000"><img src="http://i2.wp.com/radiotelevision2000.com/home/wp-content/uploads/2017/08/logo-1.png?resize=50%2C50" class="attachment-grid-1 size-grid-1 wp-post-image" alt="logo-1" /></a>
			
		</div>
		<!-- END .post-thumb -->
		
				
		<!-- BEGIN .post-meta -->
		<div class="post-meta">
		
			<p><a class="meta-title" href="http://radiotelevision2000.com/home/?p=84432" title="Permalien vers Les titres de l&rsquo;actualité du mercredi 27 septembre 2017 sur Radio Vision 2000">Les titres de l&rsquo;actualité du mercredi 27 septembre 2017 sur Radio Vision 2000</a><br />27  septembre  2017</p>
			
			<p class="excerpt">8 ouvriers de la CODEVIE à Ouanaminthe ont été blessés dont plusieurs par balles, ce...</p>
				
		</div>
		<!-- END .post-meta -->
		
		<div class="clear"></div>
	
	</div>
	<!-- END .post -->
	
		
	<!-- BEGIN .post -->
	<div class="post floated-thumb">
				
								
		<!-- BEGIN .post-thumb -->
		<div class="post-thumb">
			
			<a href="http://radiotelevision2000.com/home/?p=84410" title="Permalien vers Les titres de l&rsquo;actualité du mardi 26 septembre 2017 sur Radio Vision 2000"><img src="http://i2.wp.com/radiotelevision2000.com/home/wp-content/uploads/2017/08/logo-1.png?resize=50%2C50" class="attachment-grid-1 size-grid-1 wp-post-image" alt="logo-1" /></a>
			
		</div>
		<!-- END .post-thumb -->
		
				
		<!-- BEGIN .post-meta -->
		<div class="post-meta">
		
			<p><a class="meta-title" href="http://radiotelevision2000.com/home/?p=84410" title="Permalien vers Les titres de l&rsquo;actualité du mardi 26 septembre 2017 sur Radio Vision 2000">Les titres de l&rsquo;actualité du mardi 26 septembre 2017 sur Radio Vision 2000</a><br />26  septembre  2017</p>
			
			<p class="excerpt">C’est la ruée vers la Direction générale des Impôts à l’Avenue Christophe où de longues...</p>
				
		</div>
		<!-- END .post-meta -->
		
		<div class="clear"></div>
	
	</div>
	<!-- END .post -->
	
	

</div>
<!-- END #related-posts -->			
	

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h3 class="widget-title">Laisser un commentaire</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/home/?p=84471#respond" style="display:none;"><p class="cancel-comment-reply">Annuler le commentaire</p></a></small></h3>				<form action="http://radiotelevision2000.com/home/wp-comments-post.php" method="post" id="comment-form" class="comment-form">
					<div class="container"><div class="grid-8 margin-20"><label for="comment" class="none margin-20">Commentaire<span class="red">*</span></label><div class="input-wrapper"><textarea name="comment" id="comment" rows="20" cols="30" class="required" tabindex="4" placeholder="Entrez votre commentaire" ></textarea></div></div><div class="clear"></div></div><p>Les champs marqués (<span class="red">*</span>) sont requis.</p><div class="grid-4 margin-20"><label for="author">Nom<span class="red">*</span></label></div><div class="grid-4 margin-20"><div class="input-wrapper"><input type="text" name="author" id="author" value="" tabindex="1" size="30" class="required" placeholder="Entrez votre nom" /></div></div><div class="clear"></div>
<div class="grid-4 margin-20"><label for="email">Email (ne sera pas publié)<span class="red">*</span></label></div><div class="grid-4 margin-20"><div class="input-wrapper"><input type="email" name="email" id="email" value="" tabindex="2" size="30" class="required email" placeholder="Entrez votre adresse email" /></div></div><div class="clear"></div>
<div class="grid-4 margin-20"><label for="url">Site Internet (avec http://)</label></div><div class="grid-4 margin-20"><div class="input-wrapper"><input type="url" name="url" id="url" value="" tabindex="3" size="30" placeholder="Entrez l'adresse de votre site Internet" /></div></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-form-submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='84471' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2212a63ce3" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>				</form>
					</div><!-- #respond -->
				
				
	<!-- BEGIN .navigation -->
	<div class="navigation margin-20">
	
		<div class="alignleft"><a href="http://radiotelevision2000.com/home/?p=84450" rel="prev">&laquo; Haïti &#8211; Actualité : Zapping&#8230;</a></div>
		<div class="alignright"></div>
		<div class="clear"></div>

	</div>
	<!-- END .navigation -->
	
		
</div>
<!-- END .grid-8 -->

<!-- BEGIN #sidebar -->
<div id="sidebar" class="grid-4">

	<div id="text-5" class="widget widget_text">			<div class="textwidget"><p><a onclick="window.open('player_rv.html','wclose', 'width=800,height=625,toolbar=no,status=no,left=20,top=30')" href="http://www.radiotelevision2000.com/player/index.html" target="wclose"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/endirect.jpg" alt="Ecoutez la radio en Direct" border="0"></a></p>
</div>
		</div><div id="search-4" class="widget widget_search"><!-- BEGIN #searchform -->
<form method="get" id="searchform" action="http://radiotelevision2000.com/home/">

	<label class="none" for="s">Rechercher :</label>
	<div class="input-wrapper"><input type="text" value="" name="s" id="s" placeholder="Recherche sur le site" /></div>
	<input type="submit" id="searchsubmit" value="Recherche" />
	
</form>
<!-- END #searchform --></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><p><img src="http://radiotelevision2000.com/home/wp-content/uploads/2017/03/Vision2000_300x367-01.png"></p>
</div>
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><div id="paymentWidget" data-app-id="Vision2000-web" data-station-id="" data-theme="RadioVision2000" data-lang="cp" style="display: none"></div>
<p><script type="text/javascript" src="https://pay-prod.audionowplus.com/payment/payment-widget/payment-widget.js"></script></p>
</div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><iframe width="300" height="160" src="https://www.youtube.com/embed/CGz4oCl4aRQ?rel=0" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><div class="g g-4">
<div class="g-single a-5"><a href="http://radiotelevision2000.com/home/"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2016/09/television2000news.jpg"  style="width:300px;"/></a></div>
</div>
</div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/audionow.jpg" usemap="#logos"></p>
<map name="logos">
<area shape="circle" coords="28,64,150,150" target="_blank"  href="https://play.google.com/store/apps/details?id=com.audionow.android.digital.radiovision2000" title="Android App Store" alt="Android App Store" />
<area shape="rect" coords="164,61,292,149" target="_blank" href="https://itunes.apple.com/us/app/radio-vision-2000/id973452163?mt=8" title="Apple App Store" alt="Apple App Store" />
<area shape="default" nohref="nohref" title="Default" alt="Default"/>
</map>
</div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><div class="g g-1">
<div class="g-single a-1"><a href="%link%"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/vision2000.gif"  style="width:300px;"/></a></div>
</div>
</div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><p>&nbsp;<br />
<a href="http://digicelhaiti.com/" target="_blank"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/digicel.jpg" border="0" target="_blank"></a></p>
</div>
		</div>	
	<!-- BEGIN .container -->
	<div class="container">
	
		<!-- BEGIN .grid-2 -->
		<div class="grid-2">
			
						
		</div>
		<!-- END .grid-2 -->
		
		<!-- BEGIN .grid-2 -->
		<div class="grid-2">
			
						
		</div>
		<!-- END .grid-2 -->
		
		<div class="clear"></div>
			
	</div>
	<!-- END .container -->

</div>
<!-- END #sidebar -->
<div class="clear"></div>	


</div>
<!-- END #wrapper -->

<!-- BEGIN footer -->
<footer>

	<!-- BEGIN .container -->
	<div class="container">
		
		<!-- BEGIN .grid-4 -->
		<div class="grid-4">
			
			<div id="text-3" class="widget widget_text"><h3 class="widget-title">Retrouvez-nous sur facebook</h3>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Radiovision2000/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/Radiovision2000/"><a href="https://www.facebook.com/Radiovision2000/">Radiovision2000</a></p></blockquote>
</div>
</div>
</div>
		</div>			
		</div>
		<!-- END .grid-4 -->
		
		<!-- BEGIN .grid-4 -->
		<div class="grid-4">
			
			<div id="text-2" class="widget widget_text"><h3 class="widget-title">Suivez-nous sur twitter</h3>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/rv2000haiti" data-widget-id="613102532123095040">Tweets de @rv2000haiti</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div>			
		</div>
		<!-- END .grid-4 -->
		
		<!-- BEGIN .grid-4 -->
		<div class="grid-4">
			
			<div id="aw_ad120x240_widget-2" class="widget aw_ad120x240_widget"><h3 class="widget-title">Espace PUB</h3><a href="http://www.barbancourt.net/"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2012/05/4.jpg" alt="" /></a></div><div id="aw_ad120x240_widget-3" class="widget aw_ad120x240_widget"><h3 class="widget-title">_</h3><a href="http://radiotelevision2000.com/home/"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2012/05/3.jpg" alt="" /></a></div>			
		</div>
		<!-- END .grid-4 -->
		
		<div class="clear"></div>
	
	</div>
	<!-- END .container -->

	<!-- BEGIN #bottom -->
	<div id="bottom">
	
		<!-- BEGIN .container -->
		<div class="container">
		
			<!-- BEGIN .grid-12 -->
			<div class="grid-12">
	
				<p>&copy; 2017 <a href="http://radiotelevision2000.com/home">Radio Vision 2000</a>. All Right Reserved. par <a href="http://www.pcrmedia.com">Luckner Mercier</a>. <br/>
Radiovision2000 n'est pas responsable des contenus provenant de sites Internet externes.
</p>
			
			</div>
			<!-- END .grid-12 -->
			
			<div class="clear"></div>
						
		</div>
		<!-- END .container -->
		
	</div>
	<!-- END #bottom -->
	
</footer>
<!-- END footer -->


	<script src="http://maps.google.com/maps?file=api&amp;v=2&amp;key="></script>
	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/radiotelevision2000.com\/home\/?p=84471":84471};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/home/?p=84471" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://radiotelevision2000.com/home/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/akismet/_inc/form.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/radiotelevision2000.com\/home\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/radiotelevision2000.com\/home\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/ready.js?ver=1.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/validate.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/touchwipe.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/caroufredsel.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/flexslider.js?ver=2.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/gmap.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/selectnav.js?ver=0.1'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-includes/js/comment-reply.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/effects.js?ver=1.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.9.7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'94284185',post:'84471',tz:'-4',srv:'radiotelevision2000.com'} ]);
	_stq.push([ 'clickTrackerInit', '94284185', '84471' ]);
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64449253-1', 'auto');
  ga('send', 'pageview');

</script>	
</body>
<!-- END body -->

</html>
<!-- END html -->