<!DOCTYPE html>   
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]> <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr-FR" class="no-js"> <!--<![endif]-->

<!-- Deadline Responsive - A Premium News/Magazine Theme by AWESEM (http://www.awesemthemes.com) - Proudly powered by WordPress (http://wordpress.org) -->

<!-- BEGIN head -->
<head>

	<!-- Title -->
	<title>  Ephéméride du Jour&#8230;..,  10 Février 1831  &#8211;   Naissance de Démesvar Delorme, professeur, journaliste, homme politique, écrivain haïtien - Radio Vision 2000</title>
	
	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<!-- Favicon & Mobileicon -->
	<link rel="shortcut icon" href="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/five.png" />
	<link rel="apple-touch-icon" href="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/144.png" />
	
	<!-- RSS, Atom & Pingbacks -->
		<link rel="alternate" title="Radio Vision 2000 RSS Feed" href="http://radiotelevision2000.com/home/?feed=rss2" />
		<link rel="alternate" title="RSS .92" href="http://radiotelevision2000.com/home/?feed=rss" />
	<link rel="alternate" title="Atom 0.3" href="http://radiotelevision2000.com/home/?feed=atom" />
	<link rel="pingback" href="http://radiotelevision2000.com/home/xmlrpc.php" />
	
	<!-- Theme Hook -->
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/radiotelevision2000.com\/home\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='announcer-css-css'  href='http://radiotelevision2000.com/home/wp-content/plugins/announcer/public/announcer-styles.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radiotelevision2000.com/home/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto:400|Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/announcer/public/announcer-js.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=2.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=2.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/modernizr.js?ver=2.5.3'></script>
<link rel='https://api.w.org/' href='http://radiotelevision2000.com/home/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiotelevision2000.com/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiotelevision2000.com/home/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LE TEMPS TOUS LES JOURS, C’EST METEO PEYI' href='http://radiotelevision2000.com/home/?p=78730' />
<link rel='next' title='Haïti-Volley-ball : Le championnat pour les jeunes débute ce weekend' href='http://radiotelevision2000.com/home/?p=78710' />
<link rel="canonical" href="http://radiotelevision2000.com/home/?p=78729" />
<link rel='shortlink' href='http://wp.me/p6nBCF-ktP' />
<link rel="alternate" type="application/json+oembed" href="http://radiotelevision2000.com/home/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fradiotelevision2000.com%2Fhome%2F%3Fp%3D78729" />
<link rel="alternate" type="text/xml+oembed" href="http://radiotelevision2000.com/home/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fradiotelevision2000.com%2Fhome%2F%3Fp%3D78729&#038;format=xml" />

<!-- This site is using AdRotate v3.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



                 <script type="text/javascript">
                    var wpversion = "4.5.6";
                    var agca_version = "1.5.4.3";
                    var agca_debug = false;
                    var jQueryScriptOutputted = false;
                    var agca_context = "page";
                    var agca_orig_admin_menu = [];
                    function initJQuery() {
                        //if the jQuery object isn't available
                        if (typeof(jQuery) == 'undefined') {
                            if (! jQueryScriptOutputted) {
                                //only output the script once..
                                jQueryScriptOutputted = true;
                                //output the script (load it from google api)
                                document.write("<scr" + "ipt type=\"text/javascript\" src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js\"></scr" + "ipt>");
                            }
                            setTimeout("initJQuery()", 50);
                        } else {
                            jQuery(function() {
                                try
                                {
                                                                                    jQuery('#wpadminbar').show();
                                    
                                                    
                                                                                                                                                


                                                                                                                                                                                                                                                
                                                }catch(ex){}
                            });
                        }
                    }
                    initJQuery();
                </script>
                 <script type="text/javascript">
                     var agca_global_plugin_url = 'http://radiotelevision2000.com/home/wp-content/plugins/ag-custom-admin/';                 </script>
                <script type="text/javascript" src="http://radiotelevision2000.com/home/wp-content/plugins/ag-custom-admin/script/ag_script.js?ver=1.5.4.3"></script>
                <script type="text/javascript">
                jQuery(document).ready(function(){
                                });
                </script>
                    <style type='text/css' media='screen'>
	body{ font-family:"Roboto", arial, sans-serif;}
	h1{ font-family:"Roboto", arial, sans-serif;}
	h2{ font-family:"Roboto", arial, sans-serif;}
	h3{ font-family:"Roboto", arial, sans-serif;}
	h4{ font-family:"Roboto", arial, sans-serif;}
	h5{ font-family:"Roboto", arial, sans-serif;}
	h6{ font-family:"Roboto", arial, sans-serif;}
	blockquote{ font-family:"Roboto", arial, sans-serif;}
	p{ font-family:"Roboto", arial, sans-serif;}
	li{ font-family:"Open Sans", arial, sans-serif;}
	#main-nav ul li.current-menu-item a
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><meta name="google-site-verification" content="OabSNouXAPiSu01Rur-1OLI-1e8WIiqfkiT2xdAD9As" />
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ephéméride du Jour&#8230;..,  10 Février 1831  &#8211;   Naissance de Démesvar Delorme, professeur, journaliste, homme politique, écrivain haïtien" />
<meta property="og:url" content="http://radiotelevision2000.com/home/?p=78729" />
<meta property="og:description" content="10 Février 1831     Naissance de Démesvar Delorme, professeur, journaliste, homme politique, écrivain haïtien Il fut toute sa vie au service d’une certaine idée d’Haïti, qu’il défendit dans ses écr…" />
<meta property="article:published_time" content="2017-02-10T11:10:26+00:00" />
<meta property="article:modified_time" content="2017-02-10T16:00:42+00:00" />
<meta property="og:site_name" content="Radio Vision 2000" />
<meta property="og:image" content="http://i0.wp.com/radiotelevision2000.com/home/wp-content/uploads/2014/09/ephemerides-300x300.jpg?fit=300%2C300" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="http://i0.wp.com/radiotelevision2000.com/home/wp-content/uploads/2014/09/ephemerides-300x300.jpg?fit=300%2C300&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="257c7c1e0c11e72b6f63e3f09aa134e0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script>	
	<!-- CSS -->
	<link rel="stylesheet" href="http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/style.css" media="screen" />
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Noticia+Text:400,700italic,700,400italic" media="screen" />
	<style>
				*::selection { background: #f07b00; }
		*::-moz-selection { background: #f07b00; }
		body { background: #ffffff url("http://radiotelevision2000.com/home/wp-content/uploads/2017/01/bg_carnival.jpg") center top no-repeat fixed; }
		a, .tabs ul.nav li a:hover, .tabs ul.nav li.active a, .dropcap, .toggle.hover .toggle-title, li.comment cite a:hover, h3.widget-title, .post-meta .meta-title:hover, .the-latest a:hover h4, .aw_socialcounter_widget li a:hover, .aw_tabbed_widget #tab-latest-comments a:hover { color: #f07b00; }
		a:hover { color: #b30000; }
		input[type="url"]:focus, input[type="text"]:focus, input[type="email"]:focus, input[type="password"]:focus, input[type="search"]:focus, textarea:focus { border-color: #f07b00; }
		#searchsubmit, .highlight, .aw_tabbed_widget .tabs ul.nav li.active a, footer .aw_tabbed_widget .tabs ul.nav li.active a, #top .aw_tabbed_widget .tabs ul.nav li.active a, .aw_tabbed_widget .tabs ul.nav li a:hover, footer .aw_tabbed_widget .tabs ul.nav li a:hover, #top .aw_tabbed_widget .tabs ul.nav li a:hover, .aw_twitter_widget .twitter-icon, .testimonial-icon, #top-closed:hover, .flex-control-nav a:hover, .flex-control-nav a.flex-active { background-color: #f07b00; }
		.submit, input[type="submit"] { background-color: #f07b00; border-color: #b45c00; }
		.submit:hover, input[type="submit"]:hover { background-color: #b30000; border-color: #860000; }
		#searchsubmit:hover { background-color: #b30000; }
		.toggle.hover .toggle-icon { border-top-color: #f07b00; }
		.toggle.hover.active .toggle-icon { border-bottom-color: #f07b00; }
		.flex-direction-nav li .flex-prev:hover { border-right-color: #f07b00; }
		.flex-direction-nav li .flex-next:hover { border-left-color: #f07b00; }
		@media only screen and (min-width: 768px) and (max-width: 959px) {
			.aw_tabbed_widget .tabs ul.nav li a:hover, .tabs ul.nav li.active a { color: #f07b00; }
		}
		@media screen and (max-width: 767px) {
			.tabs ul.nav li a:hover, .tabs ul.nav li.active a { color: #f07b00; }
		}
	</style>
		
	<!--[if IE 8]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->

	<!-- Links: RSS + Atom Syndication + Pingback etc. -->
	<link rel="alternate" type="application/rss+xml" title="Radio Vision 2000 RSS Feed" href="http://radiotelevision2000.com/home/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://radiotelevision2000.com/home/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://radiotelevision2000.com/home/?feed=atom" />
	<link rel="pingback" href="http://radiotelevision2000.com/home/xmlrpc.php" />
	
<!-- END head -->
</head>

<!-- BEGIN body -->
<body class="single single-post postid-78729 single-format-standard unknown">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


		
	
	<!-- BEGIN #top-nav -->
	<nav id="top-nav" class="menu-nav">
		
		<!-- BEGIN .container -->
		<div class="container">

			<div class="grid-9"><ul id="menu-top" class="menu"><li id="menu-item-52438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52438"><a href="http://radiotelevision2000.com/home/?page_id=18140">Programmation</a></li>
<li id="menu-item-52440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52440"><a href="#">Annonces</a>
<ul class="sub-menu">
	<li id="menu-item-52441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52441"><a href="http://radiotelevision2000.com/home/?cat=19">A Louer</a></li>
	<li id="menu-item-52442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52442"><a href="http://radiotelevision2000.com/home/?cat=18">A vendre</a></li>
	<li id="menu-item-52443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52443"><a href="http://radiotelevision2000.com/home/?cat=20">Offre d&#8217;emploi</a></li>
	<li id="menu-item-52444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52444"><a href="http://radiotelevision2000.com/home/?cat=11">Recrutement</a></li>
	<li id="menu-item-52448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52448"><a href="http://radiotelevision2000.com/home/?cat=1311">Météo</a></li>
</ul>
</li>
<li id="menu-item-52445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52445"><a href="http://radiotelevision2000.com/home/?page_id=15121">Archives</a></li>
<li id="menu-item-52446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52446"><a href="http://radiotelevision2000.com/home/?page_id=27">Contact</a></li>
</ul></div>			
			<!-- BEGIN #date -->
			<div id="date" class="grid-3">
				<p class="text-right margin-0">
					<span class="rounded">Friday 10 Feb 2017</span>
				</p>
			</div>
			<!-- END #date -->
				
			<div class="clear"></div>
		
		</div>
		<!-- END .container -->
    
	</nav>
	<!-- END #top-nav -->
	
	  	
	<!-- BEGIN #wrapper -->
	<div id="wrapper" class="container">

		<!-- BEGIN header -->
		<header>
		
						
			<div class="header-wrapper">
								
				<!-- BEGIN #logo -->
				<div id="logo" class="leaderboard-true">
				
										<a href="http://radiotelevision2000.com/home"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2017/01/logo-1.png" alt="Radio Vision 2000"/></a>
									
				</div>
				<!-- END #logo -->
				
				<!-- BEGIN #leaderboard -->
				<div id="leaderboard">
				
<div class="g g-2"><div class="g-single a-8"><a href="%link%"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2015/12/Attachment-1.jpeg"  style="width:728px;"/></a></div></div>					
				
				</div>
				<!-- END #leaderboard -->
				
				<div class="clear"></div>
			
			</div>
			
						
			<div class="clear"></div>
			
			<!-- BEGIN #main-nav -->
			<nav id="main-nav" class="grid-12 menu-nav">

				<div class="menu-menu-container"><ul id="main-nav-menu" class="menu"><li id="menu-item-15109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15109"><a href="http://radiotelevision2000.com/home/">Accueil</a></li>
<li id="menu-item-78706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-78706"><a href="http://radiotelevision2000.com/home/?cat=23">Nouvelles</a></li>
<li id="menu-item-15153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15153"><a href="http://radiotelevision2000.com/home/?cat=3">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-50510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50510"><a href="http://radiotelevision2000.com/home/?cat=15758">Dossiers élections</a></li>
</ul>
</li>
<li id="menu-item-15152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15152"><a href="http://radiotelevision2000.com/home/?cat=6">Economie</a></li>
<li id="menu-item-15156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15156"><a href="http://radiotelevision2000.com/home/?cat=13">Sport</a></li>
<li id="menu-item-15102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15102"><a href="http://radiotelevision2000.com/home/?cat=4">Astrologie</a></li>
<li id="menu-item-15151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15151"><a href="http://radiotelevision2000.com/home/?cat=5">Culture et Société</a></li>
<li id="menu-item-52449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52449"><a href="#">Autres&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-18147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18147"><a href="http://radiotelevision2000.com/home/?cat=74">Justice</a></li>
	<li id="menu-item-15155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15155"><a href="http://radiotelevision2000.com/home/?cat=12">Santé</a></li>
	<li id="menu-item-15154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15154"><a href="http://radiotelevision2000.com/home/?cat=8">Tourisme et environnement</a></li>
	<li id="menu-item-52450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52450"><a href="http://radiotelevision2000.com/home/?cat=1311">Météo</a></li>
</ul>
</li>
<li id="menu-item-52558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52558"><a href="#">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-52559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52559"><a href="http://radiotelevision2000.com/home/?page_id=15035">Nos Émissions En Podcasting</a></li>
	<li id="menu-item-52560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52560"><a href="http://radiotelevision2000.com/home/?page_id=52554">Nos Journaux En Podcasting</a></li>
</ul>
</li>
</ul></div>				
				<div class="clear"></div>
            
			</nav>
			<!-- END #main-nav -->
			<div><marquee style='' scrollamount='4' scrolldelay='3' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a target='_self' href='#'>RESEAU NATIONAL RADIO VISION 2000: 8 stations de Vision 2000 à travers le pays, Port au Prince: 99.3 FM - Jacmel 90.9 FM  -  RTNO-Port de Paix: 92.5 FM  -  GONAIVES: 98.1 FM - MILLIENIUM-Saint Marc: 99.9 FM  - Cayes:  101.7 FM - Cap-Haitien: 105.7 FM - PUISSANCE FM-Mirbalais: 99.9 FM 
</a></marquee></div>			<div class="clear"></div>
		
		</header>
		<!-- END header -->
		
		

<!-- BEGIN .grid-8 -->
<div class="grid-8">

		
	<!-- BEGIN .post -->
<div class="post-78729 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-et-societe odd" id="post-78729">
	
	<!-- BEGIN .entry-header -->
	<div class="entry-header">
	
				
		<h1>Ephéméride du Jour&#8230;..,  10 Février 1831  &#8211;   Naissance de Démesvar Delorme, professeur, journaliste, homme politique, écrivain haïtien</h1>
		
							
	</div>
	<!-- BEGIN .entry-header -->
	
	<!-- BEGIN .entry-meta -->
	<div class="entry-meta">
	
		<p>Par Daniel Daréus dans <a href="http://radiotelevision2000.com/home/?cat=5" rel="category">Culture et Société</a> &middot; 10  février  2017</p>
		
				
	</div>
	<!-- END .entry-meta -->
		
	<!-- BEGIN .entry -->
	<div class="entry">
					
		<p style="text-align: justify;"><strong>10 Février 1831     Naissance de Démesvar Delorme, professeur, journaliste, homme politique, écrivain haïtien</strong></p>
<p style="text-align: justify;">Il fut toute sa vie au service d’une certaine idée d’Haïti, qu’il défendit dans ses écrits: il revendiqua pour son pays la nécessité d’accéder à une modernité politique, sociale et économique, mais fut sans cesse en butte à des persécutions, entraînées bien souvent par les intérêts particuliers et partisans de ses adversaires. Toute son œuvre est tournée vers la question de la déchirure interne à la société haïtienne, ainsi que la place du mal dans l’action politique, imprimée par l’usage de la force, par opposition à une figure qui est celle de la réflexion et de la constitution du politique comme d’une science. On peut aisément reprendre pour son compte ce qu’il écrivait de Cicéron dans Les Théoriciens au pouvoir: «il avait consacré sa vie entière à une idée fixe: celle de remplacer le règne de la force par le pouvoir de la raison» (376), ce que l’adage cédant arma togae, que reprend Delorme, fait résonner tout au long de l’histoire troublée d’Haïti.</p>
<p style="text-align: justify;">Son esprit d’ouverture se déclare dès ses études secondaires. Il se manifeste par un intérêt soutenu pour les humanités classiques mais aussi pour les écrivains romantiques français contemporains et leurs partis pris politiques. Il voue dès son adolescence une admiration soutenue à Lamartine, notamment.</p>
<p style="text-align: justify;">En 1859, à la chute de l’empereur Faustin 1er, Delorme fonde un journal, L’Avenir. Il y défend une conception libérale de la république, alors dirigée par le président Geffrard (1859-1867), que les autorités n’entendent pas accepter. L’Avenir est interdit. Delorme envoie alors la collection complète du journal à Victor Hugo, alors exilé, qui lui répond: «Vous êtes comme votre éloquent compatriote, M. Heurtelou, de ces hommes qui honorent leur race, vous prouvez que sous la peau du Noir, l’âme peut être lumineuse; la clarté est en vous» (cité par Berrou et Pompilus [*]). Delorme se lance alors dans l’action politique et en 1862, il est élu député du Cap. Il se range aux côtés de l’opposition libérale. Mais la chambre est dissoute en 1863. Il rentre au Cap, se marie, délaisse la politique et se tourne vers les études littéraires. Il tient un salon reconnu. Mais en 1865, lors du soulèvement du Cap, il se range aux côtés de Salnave, pour qui il rédige les bulletins du soulèvement. Après cinq mois de lutte, l’échec du soulèvement est patent. Il part en exil en Belgique et ne revient en Haïti qu’à la chute de Geffrard, en 1867. Salnave est alors élu président. Delorme fait partie du ministère, constitué dans une atmosphère tendue et dans un climat quasi insurrectionnel, la légitimité de Salnave n’étant pas d’emblée reconnue. Le pays est secoué par des prises d’armes de Cacos et de Piquets. Delorme occupera successivement et cumulativement plusieurs portefeuilles: les relations extérieures, l’instruction publique et les cultes, l’intérieur, l’agriculture, la guerre, la marine. Il administre le pays, tandis que Salnave parcourt le pays en tentant de contenir les soulèvements. En 1867, Delorme devient suspect au président qui l’envoie ministre résident à Londres, et qui le révoque brutalement avant son arrivée à son poste. C’est dans ce temps d’exil qu’il commence à rédiger son œuvre. Il débute par un pamphlet, où il s’en prend directement au président Salnave, pamphlet dans lequel il dénonce l’absence de réel projet politique et de société des élites politiques haïtiennes: La reconnaissance du général Salnave, en 1868. Les désordres qui secouent le pays lui donnent largement raison: en 1869, Salnave est sommairement fusillé sur les ruines du Palais national. Ses successeurs (Nissage Saget, 1870-1874, puis Michel Domingue, 1874-1876) tentent de rétablir un ordre monétaire et économique par des moyens que conteste Delorme (mesures de déflation, construction d’un chemin de fer entre Port-au-Prince et Saint-Marc).</p>
<p style="text-align: justify;">Delorme s’installe à Paris où il fréquente Hugo, Dumas, Lamartine, Taine, et publie entre 1870 et 1877 plusieurs ouvrages majeurs: Les théoriciens au pouvoir (1870), Francesca (roman, 1872), Réflexions diverses sur Haïti (1873), Les Paisibles (pamphlet, 1874) et Le Damné (roman, 1877).</p>
<p style="text-align: justify;">Il rentre en Haïti et est de nouveau élu en 1878 député au Cap. Le président Lysius Salomon (1879-1888) le fait jeter en prison, et il est sommairement condamné à mort. Il est cependant gracié et rendu à la vie publique. En 1884, il est directeur du Moniteur, le grand quotidien de Port-au-Prince. Il y fait paraître en feuilleton un troisième roman, L’Albanaise (1884-1885). C’est sous Florvil Hyppolyte (1889-1896) qu’il sera à nouveau chargé de missions diplomatiques en Europe, particulièrement à Berlin et au Vatican, en 1891 et 1893. Il ne reviendra que quelques mois en Haïti, en 1901, avant de revenir mourir à Paris, la même année. Anténor Firmin, alors ministre plénipotentiaire à Paris, prononcera son éloge funèbre.</p>
<p style="text-align: justify;">L’œuvre littéraire de Delorme est diversement appréciée: il est d’usage de dénoncer le caractère exotique de Francesca, du Damné, dont l’action se déroule pendant les guerres européennes de la fin du XVe et du début du XVIe siècle, et de reprocher à l’auteur de ne pas avoir inscrit la réalité haïtienne dans son œuvre littéraire. Mais Delorme se pensait avant tout comme écrivain, et visait une universalité que la posture romantique rendait possible. Mais en même temps, il faut relever que ces romans mettent en scène les périodes de constitution d’espaces nationaux en cours d’unification en Europe, et les problématiques dont ils traitent ne sont guère éloignées des soucis majeurs de l’espace haïtien. Il y est essentiellement question de la déliaison, et du mal, provoqués par l’incapacité à penser rationnellement les contacts de cultures. Ils témoignent d’une vision pessimiste de cette prospérité du mal, accomplie dans le fracas des armes.</p>
<p style="text-align: justify;">C’est dans son œuvre d’essayiste que l’inscription haïtienne est très clairement marquée. Elle l’est de manière particulièrement subtile dans Les théoriciens au pouvoir, paru en 1870. Ce fort volume (732 pages), somme politique, idéologique et littéraire, met en scène des conversations dans la campagne haïtienne entre deux jeunes hommes: dans de longues conversations, tournées comme des audiences – au sens haïtien du terme – ils examinent le rôle et l’action politique positive d’une lignée d’hommes de lettres, de Périclès à Lamartine. Delorme défend l’idée que les littérateurs sont les mieux placés pour défendre la démocratie la plus éclairée et surtout la plus efficace. Au fur et à mesure que se déroulent les arguments des deux interlocuteurs, le lecteur assiste à une inscription de ces conversations dans le paysage haïtien. Cette inscription a pour pivot central la description de la Voûte à Minguettes, par laquelle Delorme se réapproprie la profondeur temporelle haïtienne: les deux hommes s’avancent dans la grotte vers la trouée de lumière, enfoncés jusqu’aux genoux dans le guano accumulé depuis trois siècles, et posent leur regard sur l’ancien autel taïno: «Ces tas de pierres, la forme l’indique, c’étaient les autels des Caraïbes. Là s’agenouillaient les prêtres, suivis des caciques, les rois légendaires de ces forêts. Derrière eux se pressait la foule des fidèles, pieuse et docile, remplissant de ses cantiques ces voûtes solitaires qui n’entendent plus depuis trois cents ans que le cri de l’oiseau qui les traverse» (389). C’est à partir de ce silence, la trace de l’extermination originelle, que Delorme repense l’émergence du phénomène haïtien, dans ses déclinaisons tout à la fois réelles, imaginaires et symboliques. Il traite ainsi du vaudou comme d’une religion à l’origine d’une société possible et non comme d’une pratique dégradée et dégradante. Toute une série de notations, de descriptions subtiles et attentives, témoignent de cette volonté d’inscrire la réalité paysanne dans le champ de la littérature.</p>
<p style="text-align: justify;">Dans La Misère au sein des richesses, Delorme rappelle, chiffres à l’appui, combien le pays était riche, sous la colonie, mais aussi combien la défaillance morale, l’incurie, les prébendes, l’incitation au mal politique, après l’Indépendance, ont ruiné les familles, abîmé les paysages et réduit les cadres mentaux propices au développement. Il décrit de façon saisissante le règne de Faustin 1er comme un régime totalitaire avant la lettre, caractérisé par «un silence effaré», «un ordre muet, né de la stupeur». Ce silence a accentué, pour Delorme, le repli sur soi des différents groupes sociaux, et empêché l’émergence d’un véritable projet de société intégrateur, tandis que se développait, sous Geffrard puis sous Salnave, un discours politique caractérisé par l’emphase et la grandiloquence. Il décrit son pays comme enfoncé dans la déshérence et dont l’improductivité est considérée comme un signal pour les puissances colonisatrices, notamment les États-Unis, où le sort des Noirs est pitoyable. Il prédit un avenir sombre si le pays est annexé: «Si jamais, Haïtiens, vous perdez votre nationalité, ce dont Dieu vous garde! Vous n’aurez pas chez vous le droit de parler en hommes» (123). Il montre combien, pour les occidentaux, «la raison est circonscrite dans le préjugé» (127), et combien désormais les intellectuels haïtiens doivent faire effort pour redonner à leur pays un rang élevé dans le concert des nations. C’est sans doute ce dont sauront se souvenir des penseurs et des hommes d’action comme Firmin, ou, plus tard, Dantès Bellegarde.</p>
<p style="text-align: justify;"><strong><em>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</em></strong></p>
<p style="text-align: justify;"><strong><em>Aujourd’hui, </em></strong><strong><em>10 Février 2017</em></strong></p>
<p style="text-align: justify;"><strong><em>41ème jour de l&rsquo;année, 6ème semaine de l&rsquo;année</em></strong></p>
<p style="text-align: justify;"><strong><em>324jours avant la fin de l&rsquo;année </em></strong></p>
<p style="text-align: justify;"><strong><em>JOURNEE INTERNATIONALE</em></strong></p>
<p style="text-align: justify;"><strong><em>Samedi 11 Février</em></strong></p>
<p style="text-align: justify;">Journée mondiale des malades</p>
<p style="text-align: justify;">La maladie et la souffrance peuvent parfois bouleverser nos vies ou celles de nos proches: pour nous encourager à donner de notre temps, soutenir les malades, être attentif à leurs besoins, une journée mondiale des malades, créée en 1992 par le Pape Jean-Paul II, est célébrée chaque année, le 11 février, jour de la fête de Notre-Dame de Lourdes.</p>
<p style="text-align: justify;">Avoir le souci des malades</p>
<p style="text-align: justify;">Les malades se sentent très rapidement mis à part de la vie des bien portants, c&rsquo;est pourquoi les liens de solidarité, et tout ce qui permet aux personnes atteintes de maladie de se sentir écoutées, reconnues est extrêmement important. Bien que cette journée ait un sens tout particulier pour les Chrétiens, il n&rsquo;est pas nécessaire d&rsquo;avoir des convictions religieuses pour apporter son aide et sa compassion à des personnes souffrantes, un petit geste suffit !</p>
<p style="text-align: justify;">Message du Pape François pour la journée 2016</p>
<p style="text-align: justify;">La maladie, surtout lorsqu’elle est grave, met toujours l’existence humaine à l’épreuve et apporte avec elle des interrogations qui creusent en profondeur. Parfois, le premier moment peut être de révolte : pourquoi est-ce que cela m’est arrivé ? On se sent désemparé, la tentation devient grande de penser que tout est perdu, que désormais rien n’a plus de sens…</p>
<p style="text-align: justify;">Un site à visiter : <u>catholique-aire-dax.cef.fr</u></p>
<p style="text-align: justify;"><a href="http://www.journee-mondiale.com/19/journee-mondiale-des-malades.htm">http://www.journee-mondiale.com/19/journee-mondiale-des-malades.htm</a></p>
<p style="text-align: justify;"><u> </u></p>
<p style="text-align: justify;"><strong><em>Dimanche 12 Février</em></strong></p>
<p style="text-align: justify;">Journée Internationale des enfants soldats</p>
<p style="text-align: justify;">Ces dernières décennies, la proportion des victimes civiles des conflits armés a augmenté de façon spectaculaire; elle dépasserait à présent les 90 %. La moitié environ de ces victimes sont des enfants.</p>
<p style="text-align: justify;">Vingt millions d&rsquo;enfants peut-être ont été contraints de fuir de chez eux en raison des conflits et des violations des droits fondamentaux, et vivent comme réfugiés dans les pays voisins ou sont déplacés dans leur propre pays.</p>
<p style="text-align: justify;">Au cours de la décennie écoulée, les conflits armés ont directement tué plus de 2 millions d&rsquo;enfants. Ils sont plus de trois fois plus nombreux &#8211; au moins 6 millions &#8211; à avoir été frappés d&rsquo;une invalidité permanente ou grièvement blessés.</p>
<p style="text-align: justify;">Plus d&rsquo;un million d&rsquo;enfants ont été rendus orphelins ou ont été séparés de leur famille. Entre 8&rsquo;000 et 10&rsquo;000 enfants sont tués ou mutilés par des mines terrestres chaque année.</p>
<p style="text-align: justify;">300 000 enfants soldats</p>
<p style="text-align: justify;">On estime que 300 000 enfants soldats &#8211; des garçons et des filles de moins de 18 ans &#8211; sont mêlés à plus de 30 conflits dans le monde. Ils sont utilisés comme combattants, coursiers, porteurs ou cuisiniers, et pour fournir des services sexuels. Certains sont recrutés de force ou enlevés, d&rsquo;autres s&rsquo;enrôlent pour fuir la pauvreté, la maltraitance et la discrimination, ou pour se venger des auteurs d&rsquo;actes de violence commis à leur encontre ou contre leur famille.</p>
<p style="text-align: justify;">En 2002, le Protocole facultatif à la Convention relative aux droits de l&rsquo;enfant concernant la participation des enfants aux conflits armés est entré en vigueur. Il interdit la participation d&rsquo;enfants de moins de 18 ans aux hostilités. Outre qu&rsquo;il exige des Etats qu&rsquo;ils portent à 18 ans l&rsquo;âge du recrutement obligatoire et de la participation directe aux hostilités, le Protocole facultatif leur fait obligation de porter au-delà du minimum actuel de 15 ans l&rsquo;âge du recrutement volontaire.</p>
<p style="text-align: justify;">Pendant les conflits armés, les filles et les femmes sont menacées de viol, de violence, d&rsquo;exploitation sexuelle, de traite, et d&rsquo;humiliation et de mutilations sexuelles. L&rsquo;utilisation du viol et d&rsquo;autres formes de violence contre les femmes est devenue une stratégie dont se prévalent toutes les parties aux conflits. Les rapports d&rsquo;enquête établis à la suite du génocide commis en 1994 au Rwanda ont conclu que presque toutes les femmes de plus de 12 ans ayant survécu au génocide avaient été violées. Pendant le conflit dans l&rsquo;ex-Yougoslavie, on a calculé que plus de 20&rsquo;000 femmes avaient été victimes de violences sexuelles. Par ailleurs, les conflits désintègrent les familles, alourdissant encore le fardeau économique et psychologique pesant sur les femmes.</p>
<p style="text-align: justify;">Environ un tiers des 25 pays où vivent la plus forte proportion d&rsquo;enfants rendus orphelins par le SIDA ont été touchés ces dernières années par des conflits armés. Sept des dix pays à plus fort taux de décès parmi les moins de cinq ans sont touchés par des conflits de ce type.</p>
<p style="text-align: justify;">Les enfants mêlés à des conflits armés sont régulièrement confrontés à des événements émotionnellement et psychologiquement douloureux, tels que la mort violente d&rsquo;un parent ou d&rsquo;un proche, la séparation d&rsquo;avec leur famille, le fait d&rsquo;avoir vu des êtres chers tués ou torturés, l&rsquo;éloignement de leur foyer et de leur communauté, l&rsquo;exposition aux combats, aux bombardements et à d&rsquo;autres situations mettant leur vie en danger; les mauvais traitements, tels que l&rsquo;enlèvement, l&rsquo;arrestation, la détention, le viol ou la torture, la perturbation des études et de la vie communautaire, le dénuement et un avenir incertain. Certains prennent même part à des actions violentes. De plus, les enfants, quel que soit leur âge, sont profondément affectés par le niveau de stress que connaissent les adultes qui s&rsquo;occupent d&rsquo;eux.</p>
<p style="text-align: justify;">Un site à visiter : <a href="http://www.in-terre-actif.com">www.in-terre-actif.com</a></p>
<p style="text-align: justify;"><u>http://www.journee-mondiale.com/25/journee-internationale-des-enfants-soldats.htm</u></p>
<p style="text-align: justify;"><strong><em>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</em></strong></p>
<p style="text-align: justify;"><strong><em>HAITI</em></strong></p>
<p style="text-align: justify;"><strong>10 Février</strong></p>
<p style="text-align: justify;"><strong>1817   Election des membres de la première législature</strong></p>
<p style="text-align: justify;">Créée par la Constitution de 1816 sous le nom de “Chambre des représentatives des communes”, elle comprenait 29 députés représentant les 29 communes de la République. L’ouverture de la première législature eut lieu le 22 avril suivant. Le citoyen Pierre André en fut le premier président et Alexandre Pétion y prononça son dernier grand discours.</p>
<p style="text-align: justify;"><strong> </strong></p>
<p style="text-align: justify;"><strong> 11 Février</strong></p>
<p style="text-align: justify;"><strong>1796   Le général Rochambeau est nommé par le Directoire, commandant-en-chef de Saint Domingue</strong></p>
<p style="text-align: justify;">Le général n’assumera jamais cette position à cause des intrigues de quelques colons et de quelques personnalités dépêchées dans l’île dont commissaire Sonthonax qui expliqua d’ailleurs que l’attitude indécente et le comportement peu patriotique du général sont à la base de son renvoi. Rochambeau reviendra avec les troupes expéditionnaires de 1802.</p>
<p style="text-align: justify;"><strong> </strong></p>
<p style="text-align: justify;"><strong> 12 Février</strong></p>
<p style="text-align: justify;"><strong>1946    Promulgation par le Comité Exécutif Militaire d’un décret établissant le processus et la modalité du retour à l’ordre constitutionnel</strong></p>
<p style="text-align: justify;">Une manifestation organisée quatre jours plus tôt avait poussé la junte militaire au pouvoir depuis environ un mois (11 janvier 1946) à prendre une telle décision.</p>
<p style="text-align: justify;">Selon ce décret, les assemblées primaires devaient être convoquées le 12 mai suivant dans le but d’élire les nouveaux membres du parlement et les conseils communaux.</p>
<p style="text-align: justify;"><strong> </strong></p>
<p style="text-align: justify;"><strong>12 février 1950    Inauguration de l’Exposition Universelle marquant le Bicentenaire de Port-au-Prince</strong></p>
<p style="text-align: justify;">A cette exposition participèrent 18 nations, deux organisations internationales (ONU et OEA) et de nombreuses firmes haïtiennes et étrangères.</p>
<p style="text-align: justify;"><strong><em>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</em></strong></p>
<p style="text-align: justify;"><strong><em>La Pensée du Jour</em></strong></p>
<p style="text-align: justify;"><strong><em>« Vous ne serez jamais prêts à 100%. N’attendez pas le bon moment, il n’arrivera jamais. Commencez dès maintenant !»</em></strong></p>
<p style="text-align: justify;">Cherry Blossom</p>
<p style="text-align: justify;"><strong><em> &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</em></strong></p>
<p style="text-align: justify;"><strong><em>PRENOM DU JOUR</em></strong></p>
<p style="text-align: justify;"><strong>Saint Arnaud mais aussi </strong>Arno, Naud…</p>
<p style="text-align: justify;">Abbé du monastère Sainte-Sabine, mort le 10 février 1255 après 8 ans de cachot.</p>
<p style="text-align: justify;">Les Arnaud sont persévérants et honnêtes.</p>
<p style="text-align: justify;">Leur couleur : le violet. Leur chiffre : le 5.</p>
<p style="text-align: justify;"><strong><em> &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</em></strong></p>
<p style="text-align: justify;"><strong><em>Aujourd’hui</em></strong></p>
<p style="text-align: justify;"><strong><em>Vendredi 10 Février 2017              Premier Quartier</em></strong></p>
<p style="text-align: justify;"><em>Samedi 11 Février 2017                 Pleine Lune</em></p>
<p style="text-align: justify;"><strong><em>L’</em></strong><strong><em>Ere du VERSEAU</em></strong><strong><em>, comprise entre le 21 janvier et le 20 Février</em></strong></p>
<p style="text-align: justify;"><strong><em>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</em></strong></p>
<p style="text-align: justify;"><strong><em>LE CULTUREL CHEZ NOUS</em></strong></p>
<p style="text-align: justify;"><strong><em>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</em></strong></p>
<p style="text-align: justify;"><strong><em>MIZIK LAKAY</em></strong></p>
<p style="text-align: justify;"><strong><em><u>«»  </u></em></strong></p>
<p style="text-align: justify;"><strong><em><u>Pour découvrir la musique de</u></em></strong><strong><em><u>«»  </u></em></strong></p>
<p style="text-align: justify;"><strong><em><u>cliquezsurle lien qui se trouvesurnotre site : </u></em></strong></p>
<p style="text-align: justify;"><a href="https://www.youtube.com/watch?v=R7WFXv3vCrY">https://www.youtube.com/watch?v=R7WFXv3vCrY</a></p>
<p style="text-align: justify;"><a href="https://www.youtube.com/watch?v=N3pw4SRkMgM">https://www.youtube.com/watch?v=N3pw4SRkMgM</a></p>
<p style="text-align: justify;"><a href="https://www.youtube.com/watch?v=4-ogxb39UcQ">https://www.youtube.com/watch?v=4-ogxb39UcQ</a></p>
<p style="text-align: justify;"><u>https://www.youtube.com/watch?v=aATqEnkdFwc</u></p>
<p style="text-align: justify;"><strong><em>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</em></strong></p>
<p style="text-align: justify;"><strong>A l’étranger</strong></p>
<p style="text-align: justify;"><strong>Musée du Nouveau Monde- Jusqu’au 29 MAI</strong></p>
<p style="text-align: justify;">UNE EXPOSITION : HAÏTI UNE ÎLE SOUS LE VENT DE L&rsquo;HISTOIRE</p>
<p style="text-align: justify;">Cette exposition est le fruit de la collaboration menée depuis 2013 entre William Adjété Wilson et Valentin Valris, issu d’une grande famille d’artisans de Port-au-Prince, connus pour leur technique du perlage, à partir de paillettes et de perles de verre fixées sur la toile. Ces teintures racontent les temps forts de l’histoire de la première République noire…</p>
<p style="text-align: justify;">10 rue Fleuriau</p>
<p style="text-align: justify;">17000 La Rochelle, France</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong><em>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</em></strong></p>
<p style="text-align: justify;"><strong><em>L’actualité du monde, dans le passé</em></strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>10 février 1635  Fondation de l&rsquo;Académie française</strong></p>
<p style="text-align: justify;">Louis XIII, sur les conseils de Richelieu, crée une nouvelle institution : l&rsquo;Académie française. Le cardinal est nommé &laquo;&nbsp;père et protecteur&nbsp;&raquo; de l&rsquo;Académie qui compte 40 membres élus à vie. L&rsquo;institution a pour but de donner à la langue française des règles précises afin qu&rsquo;elle puisse à terme se substituer au latin. Sa première tâche sera de rédiger un dictionnaire. Mais l&rsquo;Académie se doit aussi de donner son avis sur les livres. Pour Richelieu, elle constitue un moyen de contrôle sur toute espèce de réunion, même intellectuelle.</p>
<p style="text-align: justify;">La mission qui lui fut assignée dès l’origine fut de fixer la langue française, de lui donner des règles, de la rendre pure et compréhensible par tous. Elle doit dans cet esprit commencer par composer un dictionnaire. La première édition du Dictionnaire de l&rsquo;Académie française est publiée en 1694</p>
<p style="text-align: justify;">L’Académie française se compose de 40 membres élus par leurs pairs. Depuis sa fondation, elle a reçu en son sein plus de 700 membres. Elle rassemble des poètes, des romanciers, des hommes de théâtre, des philosophes, des historiens, des médecins, des hommes de science, des ethnologues, des critiques d’art, des militaires, des hommes d’État, des hommes d’Église, qui ont tous illustré particulièrement la langue française.</p>
<p style="text-align: justify;">Les académiciens doivent leur surnom d’immortels à la devise « À l’immortalité », qui figure sur le sceau donné à l’Académie par son fondateur, le cardinal de Richelieu, et qui vise la langue française et non les académiciens.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>10 février 1837  L&rsquo;écrivain russe Alexandre Pouchkine est décédé</strong></p>
<p style="text-align: justify;">Écrivain russe, il perd la vie dans un duel. Considéré comme le fondateur de la littérature russe moderne, il est l’auteur de l’épopée fantastique &laquo;&nbsp;Rouslan et Lioudmila&nbsp;&raquo;, du roman en vers &laquo;&nbsp;Eugène Onéguine&nbsp;&raquo;, de &laquo;&nbsp;la Dame de pique&nbsp;&raquo; de&nbsp;&raquo;la Fille du capitaine&nbsp;&raquo; et du drame historique &laquo;&nbsp;Boris Godounov&nbsp;&raquo;.</p>
<p style="text-align: justify;">* 10 février 1837 est grégorien (29 janvier</p>
<p style="text-align: justify;">1837 en julien). Il est né le 26 mai 1799 en grégorien (7 juin 1799 en julien).</p>
<p style="text-align: justify;"><strong> </strong></p>
<p style="text-align: justify;"><strong>10 février 1923  Décès de Wilhelm Conrad Röntgen, physicien allemand</strong></p>
<p style="text-align: justify;">Il a découvert les rayons X, ce qui lui a valu de recevoir le premier prix Nobel de physique en 1901 après avoir reçu la Médaille Rumford en 1896.</p>
<p style="text-align: justify;">Il est décédé à Munich d&rsquo;un cancer de l&rsquo;intestin.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>10 février 1927  Naissance de Mary Violet Leontyne Price, surtout connue pour ses interprétations des héroïnes de Verdi</strong>, au premier rang desquels Aïda, un rôle qui lui a appartenu pendant presque 30 ans.</p>
<p style="text-align: justify;">Son ascension vers la renommée internationale, dans les années 1960, se produit en même temps que celle d’autres artistes noirs américains, mais son art mérite avant tout d&rsquo;être considéré comme un sommet du chant classique américain. Dans une génération de grandes chanteuses qui comprend notamment Joan Sutherland, Maria Callas et Montserrat Caballé, Leontyne Price était la meilleure soprano lyrico-spinto de son époque, possédant un timbre riche, retentissant et vibrant d’émotion.</p>
<p style="text-align: justify;">En septembre 2001, à 74 ans, Leontyne Price sort de sa retraite pour chanter à Carnegie Hall God Bless America et un negro spiritual This Little Light of Mine à l’occasion du concert en mémoire des victimes du World Trade Center. Elle vit à Greenwich Village à New York.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>10 février 1950  Naissance de Robert Wagner, acteur américain</strong>, né le 10 février 1930 à Détroit (Michigan) aux États-Unis. Il a été marié quatre fois, dont deux fois avec l&rsquo;actrice Natalie Wood.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>10 février 1985  Nelson Mandela rejette une offre de libération conditionnelle du régime raciste sud-africain</strong></p>
<p style="text-align: justify;">Le président Pieter Willem Botha offre à Nelson Mandela, contre l&rsquo;avis de ses ministres, la liberté conditionnelle en échange d&rsquo;un renoncement à la lutte armée. Mandela rejette l&rsquo;offre, disant dans un communiqué transmis par sa fille Zindzi : « Quelle liberté m&rsquo;est offerte alors que l&rsquo;organisation du peuple demeure interdite ? Seuls les hommes libres peuvent négocier. Un prisonnier ne peut pas faire de contrat. ». La même année, Botha abolit les lois sur les laissez-passer et les mariages mixtes. Mais cela est considéré comme trop timide par Nelson Mandela qui réclame toujours avec l’ANC clandestin « un homme, une voix ».</p>
<p style="text-align: justify;">
<p style="text-align: justify;">
<p style="text-align: justify;">
<h2 style="text-align: justify;">Recherches: Nadeige CAJUSTE</h2>
<p style="text-align: justify;">Sources: 366jours.free.fr / sudouest.fr / lessignets.fr / fr.news.yahoo.com / alterpresse.org /</p>
<p style="text-align: justify;">haiti-reference.com/haitilibre.com/isere-annuaire.com / <a href="http://fr.wikipedia.org/">http://fr.wikipedia.org</a> /</p>
<p style="text-align: justify;"><a href="http://www.haiticulture.ch/">http://www.haiticulture.ch</a> / <a href="http://www.ephemeride.com/ephemeride/ephemeride/11/;jsessionid=C70FDDEF53E90C0D2AAE8C27FFDF6F12?w=n">http://www.ephemeride.com</a> / <a href="http://www.magicmaman.com/prenom/,adelphe,2006200,10968.asp">http://www.magicmaman.com/prenom/,adelphe,2006200,10968.asp</a> /</p>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<h3 class="sd-title">Share this:</h3>
<div class="sd-content">
<ul>
<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-78729" class="share-twitter sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=78729&amp;share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-78729" class="share-facebook sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=78729&amp;share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-78729" class="share-google-plus-1 sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=78729&amp;share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=78729&amp;share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-78729" class="share-linkedin sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=78729&amp;share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://radiotelevision2000.com/home/?p=78729#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>
	
	</div>
	<!-- END .entry -->
		
</div>
<!-- END .post -->		
		
	
<!-- BEGIN #related-posts -->
<div id="related-posts">

	<h3 class="widget-title">Articles similaires</h3>
	
		
		
	<!-- BEGIN .post -->
	<div class="post floated-thumb">
				
								
		<!-- BEGIN .post-thumb -->
		<div class="post-thumb">
			
			<a href="http://radiotelevision2000.com/home/?p=78725" title="Permalien vers Faute de budget, le Centre de surveillance sismique est paralysé"><img src="http://i2.wp.com/radiotelevision2000.com/home/wp-content/uploads/2017/02/Ing.-CLaude-Prepetit-e1486737718228.jpg?resize=50%2C50" class="attachment-grid-1 size-grid-1 wp-post-image" alt="Ing.-CLaude-Prepetit" /></a>
			
		</div>
		<!-- END .post-thumb -->
		
				
		<!-- BEGIN .post-meta -->
		<div class="post-meta">
		
			<p><a class="meta-title" href="http://radiotelevision2000.com/home/?p=78725" title="Permalien vers Faute de budget, le Centre de surveillance sismique est paralysé">Faute de budget, le Centre de surveillance sismique est paralysé</a><br />10  février  2017</p>
			
			<p class="excerpt">Source Edrid St Juste | Le Nouvelliste Des secousses, les unes plus fortes que les autres,...</p>
				
		</div>
		<!-- END .post-meta -->
		
		<div class="clear"></div>
	
	</div>
	<!-- END .post -->
	
		
	<!-- BEGIN .post -->
	<div class="post floated-thumb">
				
								
		<!-- BEGIN .post-thumb -->
		<div class="post-thumb">
			
			<a href="http://radiotelevision2000.com/home/?p=78721" title="Permalien vers Raquel Pélissier nommée, ambassadrice de bonne volonté"><img src="http://i0.wp.com/radiotelevision2000.com/home/wp-content/uploads/2017/02/Raquel-Pélissier-e1486737376146.jpg?resize=50%2C50" class="attachment-grid-1 size-grid-1 wp-post-image" alt="Raquel Pélissier" /></a>
			
		</div>
		<!-- END .post-thumb -->
		
				
		<!-- BEGIN .post-meta -->
		<div class="post-meta">
		
			<p><a class="meta-title" href="http://radiotelevision2000.com/home/?p=78721" title="Permalien vers Raquel Pélissier nommée, ambassadrice de bonne volonté">Raquel Pélissier nommée, ambassadrice de bonne volonté</a><br />10  février  2017</p>
			
			<p class="excerpt">Source EJ/Radio Métropole Haïti Raquel Pelissier est revenue en Haïti ce jeudi, 11 jours après la...</p>
				
		</div>
		<!-- END .post-meta -->
		
		<div class="clear"></div>
	
	</div>
	<!-- END .post -->
	
		
	<!-- BEGIN .post -->
	<div class="post floated-thumb">
				
								
		<!-- BEGIN .post-thumb -->
		<div class="post-thumb">
			
			<a href="http://radiotelevision2000.com/home/?p=78719" title="Permalien vers Coopération : Le Core Group et l’Allemagne saluent l’investiture de Jovenel Moïse en Haïti"><img src="http://i1.wp.com/radiotelevision2000.com/home/wp-content/uploads/2015/10/core-group.jpg?resize=50%2C50" class="attachment-grid-1 size-grid-1 wp-post-image" alt="core group" srcset="http://i1.wp.com/radiotelevision2000.com/home/wp-content/uploads/2015/10/core-group.jpg?resize=150%2C150 150w, http://i1.wp.com/radiotelevision2000.com/home/wp-content/uploads/2015/10/core-group.jpg?resize=50%2C50 50w, http://i1.wp.com/radiotelevision2000.com/home/wp-content/uploads/2015/10/core-group.jpg?resize=180%2C180 180w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			
		</div>
		<!-- END .post-thumb -->
		
				
		<!-- BEGIN .post-meta -->
		<div class="post-meta">
		
			<p><a class="meta-title" href="http://radiotelevision2000.com/home/?p=78719" title="Permalien vers Coopération : Le Core Group et l’Allemagne saluent l’investiture de Jovenel Moïse en Haïti">Coopération : Le Core Group et l’Allemagne saluent l’investiture de Jovenel Moïse en Haïti</a><br />10  février  2017</p>
			
			<p class="excerpt">P-au-P, 09 févr. 2017 [AlterPresse] &#8212; Le Core Group [1] ainsi que l’Allemagne saluent l’investiture de...</p>
				
		</div>
		<!-- END .post-meta -->
		
		<div class="clear"></div>
	
	</div>
	<!-- END .post -->
	
		
	<!-- BEGIN .post -->
	<div class="post floated-thumb">
				
								
		<!-- BEGIN .post-thumb -->
		<div class="post-thumb">
			
			<a href="http://radiotelevision2000.com/home/?p=78716" title="Permalien vers Haïti &#8211; Environnement: Les montagnes de la Grande Anse, méconnaissables, 3 mois après le passage de l’ouragan Matthew"><img src="http://i1.wp.com/radiotelevision2000.com/home/wp-content/uploads/2017/02/Les-montagnes-de-la-Grande-Anse-méconnaissables-3-mois-après-le-passage-de-l’ouragan-Matthew-e1486736711572.jpg?resize=50%2C50" class="attachment-grid-1 size-grid-1 wp-post-image" alt="Les montagnes de la Grande Anse, méconnaissables, 3 mois après le passage de l’ouragan Matthew" /></a>
			
		</div>
		<!-- END .post-thumb -->
		
				
		<!-- BEGIN .post-meta -->
		<div class="post-meta">
		
			<p><a class="meta-title" href="http://radiotelevision2000.com/home/?p=78716" title="Permalien vers Haïti &#8211; Environnement: Les montagnes de la Grande Anse, méconnaissables, 3 mois après le passage de l’ouragan Matthew">Haïti &#8211; Environnement: Les montagnes de la Grande Anse, méconnaissables, 3 mois après le passage de l’ouragan Matthew</a><br />10  février  2017</p>
			
			<p class="excerpt">Par Myriam Duret Soumis à AlterPresse le 4 février 2017 Une visite de solidarité avec...</p>
				
		</div>
		<!-- END .post-meta -->
		
		<div class="clear"></div>
	
	</div>
	<!-- END .post -->
	
	

</div>
<!-- END #related-posts -->			
	

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h3 class="widget-title">Laisser un commentaire</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/home/?p=78729#respond" style="display:none;"><p class="cancel-comment-reply">Annuler le commentaire</p></a></small></h3>				<form action="http://radiotelevision2000.com/home/wp-comments-post.php" method="post" id="comment-form" class="comment-form">
					<div class="container"><div class="grid-8 margin-20"><label for="comment" class="none margin-20">Commentaire<span class="red">*</span></label><div class="input-wrapper"><textarea name="comment" id="comment" rows="20" cols="30" class="required" tabindex="4" placeholder="Entrez votre commentaire" ></textarea></div></div><div class="clear"></div></div><p>Les champs marqués (<span class="red">*</span>) sont requis.</p><div class="grid-4 margin-20"><label for="author">Nom<span class="red">*</span></label></div><div class="grid-4 margin-20"><div class="input-wrapper"><input type="text" name="author" id="author" value="" tabindex="1" size="30" class="required" placeholder="Entrez votre nom" /></div></div><div class="clear"></div>
<div class="grid-4 margin-20"><label for="email">Email (ne sera pas publié)<span class="red">*</span></label></div><div class="grid-4 margin-20"><div class="input-wrapper"><input type="email" name="email" id="email" value="" tabindex="2" size="30" class="required email" placeholder="Entrez votre adresse email" /></div></div><div class="clear"></div>
<div class="grid-4 margin-20"><label for="url">Site Internet (avec http://)</label></div><div class="grid-4 margin-20"><div class="input-wrapper"><input type="url" name="url" id="url" value="" tabindex="3" size="30" placeholder="Entrez l'adresse de votre site Internet" /></div></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-form-submit" class="submit" value="Envoyer le commentaire" /> <input type='hidden' name='comment_post_ID' value='78729' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="292821daa8" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p>				</form>
					</div><!-- #respond -->
				
				
	<!-- BEGIN .navigation -->
	<div class="navigation margin-20">
	
		<div class="alignleft"><a href="http://radiotelevision2000.com/home/?p=78689" rel="prev">&laquo; Le ministre de la culture et de la communication accueille ce jeudi Raquel Pelissier, première dauphine au concours miss univers 2017</a></div>
		<div class="alignright"><a href="http://radiotelevision2000.com/home/?p=78721" rel="next">Raquel Pélissier nommée, ambassadrice de bonne volonté &raquo;</a></div>
		<div class="clear"></div>

	</div>
	<!-- END .navigation -->
	
		
</div>
<!-- END .grid-8 -->

<!-- BEGIN #sidebar -->
<div id="sidebar" class="grid-4">

	<div id="search-4" class="widget widget_search"><!-- BEGIN #searchform -->
<form method="get" id="searchform" action="http://radiotelevision2000.com/home/">

	<label class="none" for="s">Rechercher :</label>
	<div class="input-wrapper"><input type="text" value="" name="s" id="s" placeholder="Recherche sur le site" /></div>
	<input type="submit" id="searchsubmit" value="Recherche" />
	
</form>
<!-- END #searchform --></div><div id="text-16" class="widget widget_text">			<div class="textwidget"><p><iframe width="100%" height="450" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/294018879&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe></p>
</div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><p><img src="http://radiotelevision2000.com/home/wp-content/uploads/2016/12/ecoute.jpg"></p>
<p></p>
<p><a href="https://icon.audionow.com/?788&#038;landing"><br />
	<img style="border:0 none;" src="https://icon.audionow.com/?788&#038;name=Radio Vision 2000&#038;name2=&#038;lang=eng&#038;bg=5&#038;f0=36&#038;f1=13&#038;size=250x100&#038;ver=7&#038;type=provider&#038;type_name=tmobile&#038;c0=79C941&#038;c1=59A921&#038;c2=rgba(40, 128, 33, 0.5)&#038;c3=22B573&#038;c4=83FFC4&#038;c5=000" alt="AudioNow"><br />
</a> </p>
</div>
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><div id="paymentWidget" data-app-id="Vision2000-web" data-station-id="" data-theme="RadioVision2000" data-lang="cp" style="display: none"></div>
<p><script type="text/javascript" src="https://pay-prod.audionowplus.com/payment/payment-widget/payment-widget.js"></script></p>
</div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><iframe width="300" height="160" src="https://www.youtube.com/embed/CGz4oCl4aRQ?rel=0" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><div class="g g-4">
<div class="g-single a-6"><a href="http://radiotelevision2000.com/home/"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/television20002.jpg"  style="width:300px;"/></a></div>
</div>
</div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><a onclick="window.open('player_rv.html','wclose', 'width=800,height=625,toolbar=no,status=no,left=20,top=30')" href="http://www.radiotelevision2000.com/player/index.html" target="wclose"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/endirect.jpg" alt="Ecoutez la radio en Direct" border="0"></a></p>
</div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/audionow.jpg" usemap="#logos"></p>
<map name="logos">
<area shape="circle" coords="28,64,150,150" target="_blank"  href="https://play.google.com/store/apps/details?id=com.audionow.android.digital.radiovision2000" title="Android App Store" alt="Android App Store" />
<area shape="rect" coords="164,61,292,149" target="_blank" href="https://itunes.apple.com/us/app/radio-vision-2000/id973452163?mt=8" title="Apple App Store" alt="Apple App Store" />
<area shape="default" nohref="nohref" title="Default" alt="Default"/>
</map>
</div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><div class="g g-1">
<div class="g-single a-1"><a href="%link%"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/vision2000.gif"  style="width:300px;"/></a></div>
</div>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><p>&nbsp;<br />
<a href="http://digicelhaiti.com/" target="_blank"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2015/06/digicel.jpg" border="0" target="_blank"></a></p>
</div>
		</div>	
	<!-- BEGIN .container -->
	<div class="container">
	
		<!-- BEGIN .grid-2 -->
		<div class="grid-2">
			
						
		</div>
		<!-- END .grid-2 -->
		
		<!-- BEGIN .grid-2 -->
		<div class="grid-2">
			
						
		</div>
		<!-- END .grid-2 -->
		
		<div class="clear"></div>
			
	</div>
	<!-- END .container -->

</div>
<!-- END #sidebar -->
<div class="clear"></div>	


</div>
<!-- END #wrapper -->

<!-- BEGIN footer -->
<footer>

	<!-- BEGIN .container -->
	<div class="container">
		
		<!-- BEGIN .grid-4 -->
		<div class="grid-4">
			
			<div id="text-3" class="widget widget_text"><h3 class="widget-title">Retrouvez-nous sur facebook</h3>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Radiovision2000/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/Radiovision2000/"><a href="https://www.facebook.com/Radiovision2000/">Radiovision2000</a></p></blockquote>
</div>
</div>
</div>
		</div>			
		</div>
		<!-- END .grid-4 -->
		
		<!-- BEGIN .grid-4 -->
		<div class="grid-4">
			
			<div id="text-2" class="widget widget_text"><h3 class="widget-title">Suivez-nous sur twitter</h3>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/rv2000haiti" data-widget-id="613102532123095040">Tweets de @rv2000haiti</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div>			
		</div>
		<!-- END .grid-4 -->
		
		<!-- BEGIN .grid-4 -->
		<div class="grid-4">
			
			<div id="aw_ad120x240_widget-2" class="widget aw_ad120x240_widget"><h3 class="widget-title">Espace PUB</h3><a href="http://www.barbancourt.net/"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2012/05/4.jpg" alt="" /></a></div><div id="aw_ad120x240_widget-3" class="widget aw_ad120x240_widget"><h3 class="widget-title">_</h3><a href="http://radiotelevision2000.com/home/"><img src="http://radiotelevision2000.com/home/wp-content/uploads/2012/05/3.jpg" alt="" /></a></div>			
		</div>
		<!-- END .grid-4 -->
		
		<div class="clear"></div>
	
	</div>
	<!-- END .container -->

	<!-- BEGIN #bottom -->
	<div id="bottom">
	
		<!-- BEGIN .container -->
		<div class="container">
		
			<!-- BEGIN .grid-12 -->
			<div class="grid-12">
	
				<p>&copy; 2017 <a href="http://radiotelevision2000.com/home">Radio Vision 2000</a>. All Right Reserved. par <a href="http://www.pcrmedia.com">Luckner Mercier</a>. <br/>
Radiovision2000 n'est pas responsable des contenus provenant de sites Internet externes.
</p>
			
			</div>
			<!-- END .grid-12 -->
			
			<div class="clear"></div>
						
		</div>
		<!-- END .container -->
		
	</div>
	<!-- END #bottom -->
	
</footer>
<!-- END footer -->


	<script src="http://maps.google.com/maps?file=api&amp;v=2&amp;key="></script>
	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/radiotelevision2000.com\/home\/?p=78729":78729};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/home/?p=78729" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://radiotelevision2000.com/home/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/akismet/_inc/form.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/radiotelevision2000.com\/home\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/radiotelevision2000.com\/home\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/ready.js?ver=1.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/validate.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/touchwipe.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/caroufredsel.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/flexslider.js?ver=2.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/gmap.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/selectnav.js?ver=0.1'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/themes/deadline-responsive/_assets/js/effects.js?ver=1.0'></script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiotelevision2000.com/home/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.9.7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'94284185',post:'78729',tz:'-5',srv:'radiotelevision2000.com'} ]);
	_stq.push([ 'clickTrackerInit', '94284185', '78729' ]);
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64449253-1', 'auto');
  ga('send', 'pageview');

</script>	
</body>
<!-- END body -->

</html>
<!-- END html -->